Leitungsquerschnitt & Verlustleistung

  • Hallo,


    ich habe nochmal eine Nachfrage zur Berechnung der 12V Leitungsquerschnitte. In der Wissensbasis steht folgendes:



    Bei Gesamtlaenge steht es ja eigentlich eindeutig:(Hin- und Rückleitung).


    D.h. wenn ich meine AHK E-Dose mit Dauerplus aus der ca. 5m Leitungslaenge entfernten Fzg.-Zweitbatterie ausstatten moechte und hierueber dann bis zu 8A (fuer den B2B Lader in der Kabine) ziehen moechte mache ich folgende Rechnung auf:


    A= p x L x I / Uv
    A = 0,01989 x (2x5m) x 8A / 0,3V = 5,3 mm2


    Das ist ja schon nicht wenig, mal abgesehen davon dass man das Kabel kaum mehr vernuenftig mit den Pins der E-Dose verbunden bekommt.


    Wenn ich nun aber auch noch ein 10m Verlaengerungskabel zwischen AHK und Kabine vorsehe, um im Ausnahmefall ( :!: ) die Kabinenbatterie mit dem dort installierten B2B ueber die 2.Batterie zu laden, dann komme ich ja auf:
    A = 0,01989 x (2x5m + 2x10m) x 8A / 0,3V = 15,9 mm2 :!::!::!:


    Nun, das ist ja nicht mehr praktikabel. :wink:
    Bei 0,8V Verlustleistung lande ich bei 6 mm2.


    Meine Fragen hierzu:


    1. Ist die Berechnung so richtig, d.h. ich nehme die komplette Leitungslaenge zur AHK und zurueck ? (ich befuerchte es ist richtig... 8) )


    2. Was mache ich mit dieser Erkenntniss in der Praxis ? Der Einsatz des Verlaengerungskabel soll auf jeden Fall eine Ausnahme sein. D.h. es koennen Kompromisse in Kauf genommen werden, aber es sollte schon vernuenftig funktionieren und natuerlich auch technisch sicher sein.


    Ach ja, ich bin mir durchaus bewusst dass diese Verkabelung nicht das Optimum darstellt (von wegen lange Kabellaengen, Uebergang AHK-Stecker etc), aber fuer meinen speziellen Fall koennte dies durchaus so in Frage kommen.
    Wie oben schon gesagt, der Umweg ueber das Verlaengerungskabel ist nicht die Regel. Ausserdem zieht der B2B Lader die 8A ja sicher auch nur wenn die Batterie relativ leer ist (richtig :?: ).


    Meine Ueberlegung:
    => 6 mm2 Kabel fuer AHK-Anschluss und das 10m-Verlaengerungskabel.
    => Im Einsatzfall die Kabinenbatterie rechtzeitig an die 2Batt. anschliessen, nicht erst wenn diese fast leer ist.
    => Ggf das Verlaengerungskabel direkt an die 2.Batterie anschliessen. Dann spare ich mir zumindest die 2x5m zur AHK.


    Gruss Ronald

  • Bei Gesamtlaenge steht es ja eigentlich eindeutig:(Hin- und Rückleitung).


    Stimmt, aber.... wen der Minus-Pol gleich bei der Batterie an Masse liegt und bei der AHK auch eine kurze Verbindung zwischen Masse und Steckdose ist, brauchst Du nur die Hinleitung zu rechnen.

    If you can't fix it with a hammer, you've got an electrical problem.

  • Hi,


    ich präzisier das von Ernst mal: Deine Rückleitung von der AHK-Steckdose ist ja die Karosserie. Bis auf das Masseband an der Batterie und die Masseverbindung der AHK-Steckdose wird dieser Leitungsquerschnitt damit sehr groß, so dass die Leitungsverluste auf diesem Weg gegen 0 gehen.
    Für Dein Verlängerunskabel mußt Du aber natürlich wieder beider Wege berücksichtigen.


    Ich würde aber trotzdem Versuchen 6 m² bis zur AHK-Steckdose zu legen. Mit entsprechenden Stift-Kabelschuhen bekommst Du die 6 mm² auch in die Anschlüsse der Dose.

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Hallo,


    das mit dem Masseanschluß ist ein guter Hinweis - ich muß mal nachschauen wie die AHK an Masse gelegt ist.
    Ggf dieses Kabel auch mit 6mm an die Karosserie, sowie die Plusleitung neu verlegen, dann wäre bis zur AHK soweit alles i.O..


    Hat vielleicht noch jemand einen guten Tip wo es spritzwassergeschütze Steckverbinder für 6 mm2 Leitungen gibt?


    Ich habe im Solaranlagenzubehör entsprechende Steckverbindungen gefunden. Sind mit 5-6€ auch noch bezahlbar, aber das was ich bisher gesehen habe ist zwar schnell zusammengesteckt, aber nur recht fummelig wieder zu trennen (wegen Sicherungshaken).
    Die üblichen Kfz Steckdosenverbindungen finde ich recht unzuverlässig, da hier eben eine Verriegelung fehlt.


    Gruß Ronald

  • Hi,


    ich verweise mal hier hin auf eine fröhliche Diskussion um solche Stecker. Es gibt so diverse Alternativen.
    Man kann auch eine normale AHK Steckkombi verwenden und 6 Pole für Plus und 6 Pole für Minus parallel verwenden.

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Schau mal bei SVB. Beispielsweise Nr. 32001:
    Steckverbindung für 12/24 V, zweipolig, wasserdicht, bis 32 A belastbar, kostet allerdings 49,90 €.

  • hallo


    0,3 volt spannungsabfall auf der leitung (oder sogar 0,8volt wie angemerkt) sind für die ladung einer zweitbatterie völlig inakzeptabel!


    wenn statt 13,8volt nur 13,5 volt an der zweitbatterie ankommen dann lädt sich die batterie nur zu ca 70%, bei einer 85Ah batt hast du damit nur 60Ah kapazität in die batterie geladen
    da du aber rund 1/3 der nennkapazität (ca 30Ah) NICHT entnehmen solltest weil das die batterie kurzfristig schädigt hast du nur 30Ah an verfügbarer kapazität


    die rechnung für 0,8 volt spannungsabfall mach ich erst garnicht ...


    auf die tour klappt das nicht


    entweder du installiest einen wechselricher an bord, gehst mit einer 230volt steckverbindung in den aufbau und lädst dort mit einem guten kennlinienlader, oder du gehst auf 35mm2 und den steckverbindern die die pannendienste für die starterkabeln verwenden ...
    da kommst du dann auf ca 0,1 volt spannunsgabfall und deine 2tbatterie wird zu 90 bis 95% voll


    auf die geplante tour (6mm2) killst du kurz- bis mittelfristig die batterie, UNTERladung (sulphatierung) ist genauso schädlich wie die zellkorrosion durch ÜBERladung ...


    lg
    g


    edit:
    sorry, auch ich habe die klammer mit dem B2B lader übersehen
    wenn du einen B2B verwendest ist der grossteil des postings irrelevant
    ich lass es trotzdem stehn, für die direkte ladung durch die LiMa stimmt es ja ...

    Einmal editiert, zuletzt von abo ()

  • Zitat von abo

    wenn statt 13,8volt nur 13,5 volt an der zweitbatterie ankommen


    Manche Lichtmaschinen liefern inzwischen über 14V, das würde ich erstmal messen. Vielleicht ist ein leichter Spannungsabfall dann kein Problem mehr.


    Eine andere Möglichkeit ist die Installation eines B2B-Laders. Dieser transformiert immer auf die erforderliche Ladespannung, unabhänging ob 13V oder 14V ankommen (unter 13V lädt er nicht, da dann davon ausgegangen wird, dass die LiMa nicht läuft). "Schlecht" darf deine Verkabelung auch hier nicht sein, denn der Strom steigt, je mehr rauftransferiert werden muss .... aber es ist nicht so empfindlich als bei reiner LiMa-Ladung.


    B2B-Lader gibts zB von Sterling mit 20 oder 40A max.-Ladeleistung, so einen verbauen wir in unsere Kabine.


    Edit: Ups, ich hatte überlesen, dass du eh einen kleinen B2B-Lader vorgesehen hast .... dann ist ja nur dessen geschickte Platzierung oder die Verwendung eines Messkabels für ordentliche Ladung notwendig.


    Der Strombedarf des Laders richtet sich dananch, ob die genannten 8A max. Eingangs- oder Ladestrom sind. Wenn es der Ladestrom ist, können auch ca. 10A fließen durch Spannungserhöhung sowie Spannungs- und Wirkungsgradverluste.


    Wie lange der volle Ladestron anliegt, hängt natürlich auch von der Batteriekapazität ab ... 8A ist nicht sehr viel, wir verwenden zB den 40A -Lader für unsere 170Ah-AGM-Batterie, damit die Ladung schnell geht (und auch falls noch ne 2. Batterie dazukommt). Wenn du (wie wir) selten/nie an 230V hängst, ist das besonders wichtig, denn manche Batterien leiden wenn sie nicht vollgeladen werden fast genauso wie bei Tiefentladung.

    Gruß Peter

  • @ abo.


    Ich denke Du bist elektrotechnisch Bewandert.
    Was schreibst Du hier denn schon wieder für einen Mist?


    Schau Dir die Formel noch einmal genau an und mach Dich dann mal mit der W-Ladekennlinnlinie vertraut.


    Die 0,3 V Spannungsabfall sind doch Stromabhängig.
    Und bei beginn der Batterieladung, da wo dann ein hoher Strom vorhanden ist, sind 0,3 V durchaus noch verkraftbar, da die Batterieladespannung eh noch nicht so hoch ist.
    Wenn man sich nun der Voll-Ladung der Batterie nähert, dann sinkt gleichzeitig der Ladestrom und somit auch der Spannungsabfall auf der Leitung, oder etwa nicht.
    Somit wird dann auch irgend wann die Ladeschlussspannung erreicht. Nur halt etwas später.


    Und davon ab, eine entladene Batterie bekommst Du beim fahren sowieso so gut wie nie zu 100 % voll geladen, egal, mit welchem Ladeverfahren, da Du gar nicht so lange fährst, wie die Batterien zum vollladen brauchen.

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Zitat von Krabbe

    ....
    Wenn man sich nun der Voll-Ladung der Batterie nähert, dann sinkt gleichzeitig der Ladestrom und somit auch der Spannungsabfall auf der Leitung, oder etwa nicht.
    Somit wird dann auch irgend wann die Ladeschlussspannung erreicht. Nur halt etwas später.


    Und davon ab, eine entladene Batterie bekommst Du beim fahren sowieso so gut wie nie zu 100 % voll geladen, egal, mit welchem Ladeverfahren, da Du gar nicht so lange fährst, wie die Batterien zum vollladen brauchen.



    hallo


    du schreibst es ja eh selbst, krabbe:
    "...Nur halt etwas später...." heisst in der praxis bei 0,3volt spannungsabfall nach ca 30 bis 40 stunden ....


    wer fährt denn bitte solange in einem durch?


    lg
    g

  • 30 - 40 h? Wow. Kannst Du mir das mal vorrechnen? Überschlägig komme ich bei weitem nicht auf die Zahlen. Und was ist Deine Basis?

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Zitat von Krabbe

    30 - 40 h? Wow. Kannst Du mir das mal vorrechnen? Überschlägig komme ich bei weitem nicht auf die Zahlen. Und was ist Deine Basis?


    hallo


    rechnen nicht, aber abschätzen


    habe das mal wissen wollen und ein regelbares 60A funknetzteil (nicht ladegerät!) an eine leere 85Ah batterie gehangen


    die batterie hatte wohl um die 11volt und war leer


    ich hab die messreihe nicht hier im office, ist auch schon mehr als ein jahr her, aber die batterie hat - obwohl sie ja leer war - bis ca 13volt nur strom im niedrigen einstelligen amperebereich aufgenommen


    erst ab ca 13,4 bis 13,5 volt hat sich der strom kontinierlich erhöht, ich denke er war da bei rund 12 oder 15 ampere und steigend und bei ca. 13,8 volt ging das netzteil auf überlast weil die batterie wohl mehr als 60 ampere gezogen hat


    bin dann zurück auf 13,5volt um mir den verlauf anzusehen und der ging ständig zurück. nach wenigen minuten hat das ding bei 13,5volt nur mehr um die 2 ampere aufgenommen, tendenz sinkend ...
    eine spannungserhöhung auf 13,8volt brachte das netzteil dann wieder promt in die überlastabschaltung


    die strommenge die eine bleibatterie aufnimmt hängt also offenbar sehr stark von der an den batteriepolen anliegenden spannung ab, wenn durch einen hohen strom auf einer schwachen leitung die spannung an den batteriepolen fällt dann bremst sich dadurch der ladestrom selbst ein


    alleine aus diesen wahrnehmungen kann man leider keine stundenzahlen errechnen, aber vom gefühl her schätze ich dass es wohl auf die oben genannten zeiten rausläuft


    lg
    g

  • Zitat von Karl

    @ abo
    Batterie kaputt


    Gruß Karl


    hallo


    naja, kaputt is auch relativ


    die hatte noch ca 60Ah (von original 85 ..)
    also "gebraucht" aber ned kaputt finde ich


    ob sich dadurch das stromaufnahmeverhalten im vergleich zu einer nagelneuen batterie wirklich so sehr ändert?


    und selbst wenn dann wäre meine einschätzung oben immerhin für gebrauchte, etwas ältere aber noch verwendbare batterien gültig ...


    wenn dann kann es eher was mit dem batterietyp zu tun haben, es war eine panzerbatterie wie sie in krankenrollstühlen zur verwendung kommt (hab da eine quelle für ein bis zwei jahre alte batterien, leider nicht sehr üppig sprudelnd derzeit)


    lg
    g

  • Hallo Abo,


    da kann ich Karl nur zustimmen. Wenn ein Akku, der tiefentladen ist, bei der Ladung keinen Strom annimmt, so ist da leider schon eine umfangreiche Sulfatierung eingetreten. Das verhaltten von dem von Dir getesteten Akku ist leider nicht der Normalfall, was auch das Verhalten beim Anstieg der Spannung erklärt. Im Normalfall ist beim Laden - ab einer Schwellspannung - mit fast ohmschen Verhalten zu rechnen, sofern man halt nicht ins Gasen kommt.



    Besten Gruß


    HWK

  • Zitat von hwk


    ... Das verhaltten von dem von Dir getesteten Akku ist leider nicht der Normalfall, was auch das Verhalten beim Anstieg der Spannung erklärt. Im Normalfall ist beim Laden - ab einer Schwellspannung - mit fast ohmschen Verhalten zu rechnen, sofern man halt nicht ins Gasen kommt.
    ....


    hallo


    weiss ned ...


    ich kanns ja gerne wenns wärmer wird noch mal mit anderen akkus versuchen, stehen eh einige rum hier


    derzeit isses mir zu kalt für so spielereien ...


    lg
    g

  • Hallo Abo,


    kann ich verstehen, wenn man zur Zeit möglichst niocht viel im Freien experimentieren will. Aber das langsame Anladen ist ein eindeutiges Zeichen für die Sulfatierung. Hier haben sich auf den Paltten dann große Bleisulfatkristelle gebildet, die 1. isolieren und 2. nicht mehr zur aktiven Masse zu zählen sind, die an dem elektrochemischen Prozessen im Akku teilnehmen. Solche Akkus kann man (mit viel Glück) halt nur durch Laden und Entladen wieder versuchen fit zu machen. Hierdurch wird dann mit der Zeit ein Teil des "inaktiben" Bleisulfates wieder zu aktivem umgewandelt.


    Bei einem gesunden Akku ist im Anfang halt der Ladeastrom sehr hoch, da er 1. eine geringe Einegspannung hat und recht viel Masse zur elektrochemischen Umwandlung zur Verfügung steht. Bei steigender Ladung geht der Akku dann in die "Selbstbegrenzung". Daher auch die I U-Phase, die bei guten Geräten dann durch eine wietere U Phase mit höherer Spannung abgeschlossen wird.


    Besten Gruß


    HWK

  • @ abo,


    (Edit: Ich hatte Offline geschrieben, das letzte berücksichtigte Posting ist das von Karl)


    ich denke auch, dass die Batterie defekt war. Wahrscheinlich stark sulfatiert und/oder tiefentladen, wobei da die 11 V nicht passen würden.
    Den Verlauf, dass erst ein geringer Ladestrom vorliegt, der dann langsam ansteigt bis auf den „normalen“ Öadestrom, um dann wieder gemäß der W-Kennlinie abzufallen kenne ich von alten bzw, tiefentladenen Batterien, die mit einem Werkstatt-Ladegerät mit W-Kennlinie geladen werden. Auf dem eingebauten A-Meter kann man den Strom ja gut ablesen.
    Mit hoher Spannung am Anfang wird ja teilweise auch versucht sulfatierte Bleiakkus wieder „fit“ zu machen, beispielsweise in dem ein großes Werkstatt-Ladegerät auf Schnellladen gestellt wird. Durch die Sulfatierung ist der Strom gering, die hohe Spannung soll dann die Sulfatierung „durchbrechen“.



    Deine Messungen Wiedersprechen ja auch allen Theorien des Batterieladens. Schau Dir doch mal die IU-Ladekennlinie an. Da wird zunächst mit konstantem Strom geladen, die Spannung ist zunächst niedrig und steigt dann langsam an, bis (bei ca. 80 % Ladezustand) die Ladeschlussspannung erreicht wird. Bei der W-Kennlinie hat man zu Beginn einen hohen Strom und eine geringe Spannung, wobei der Strom während des Ladens kontinuierlich abnimmt, und die Spannung zunimmt.


    Deine Versuche hast Du ja auch mit einem Netzteil gemacht, was also einer U-Kennlinie gleichkommt.


    Bei der Lichtmaschine haben wir ja aber eher eine W-Kennlinie. Und da ist die Spannung nun mal zunächst deutlich unter der Ladeschlussspannung. Und in dem Bereich spielt primär nur der Ladestrom eine Rolle. Und bei 0,3 V Spannungsverlust auf der Leitung und als konstant angenommenem R ist dann der Ladestrom durch die 0,3 V Spannungsverlust vielleicht ca. 3 % kleiner, als er ohne den Spannungsverlust wäre. Somit wird die Batterie halt 3 % schlechter geladen. Who cares?
    Erst bei erreichen der Ladeschlusspannung spielen die Spannungsverluste eine größere Rolle.


    Und wie lange nun eine 100%-Vollladung der Batterie mittels der Lichtmaschine dauert ist in meinen Augen eher eine akademische Frage, da ich der Meinung bin, dass die 100%-Ladung während der Fahrt schon allein an der Fahrtzeit scheitert.
    Die Praxisrelevante Fragestellung müsste meiner Meinung nach eher sein: Wie voll ist die Batterie nach x-Stunden Fahrzeit, bzw. wie groß ist der Unterschied im Ladungsgrad der Batterie nach x-Stunden Fahrzeit und einem Spannungsabfall von 0,3 V auf der Ladeleitung im Gegensatz zum Idealfall?
    Und ich meine, wenn man x durch 4, 5 oder 6 ersetzt (und wer fährt im Urlaub schon mehr als 6 h täglich?), dann kommt man noch auf sehr geringe Unterschiede, da in der Zeit die Ladeschlussspannung bei leerer Batterie meist noch nicht erreicht werden sollte und aufgrund der Tatsache, dass die Kurve des Batterieladungsgrades ja nicht linear verläuft, sondern die (intakte) leere Batterie zu Beginn des Ladungsvorganges die größten Ladungsmengen speichern kann.


    Aber im Grundsatz bin ich natürlich auch der Meinung, dass die Ladeleitungen zur Zweitbatterie im Bezug auf den Spannungsabfall optimiert sein sollten. Je nach Batteriegröße und Leitungslänge würde ich 16 mm² als Minimum ansehen (ausser vielleicht in Kastenwagenausbauten mit geringen Leitungswegen und Batterien mit max. 85 Ah, da mögen 12 mm² gerade noch reichen). Ich selber habe (bei kurzem Leitungsweg) 25 mm² verlegt.

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Hallo abo,



    ...klappt doch :wink: , schau dir mal ein Wohnwagengespann mit sogenanntem Autarkpaket an. Da wird die Zweitbatterie im Wohnwagen ueber max. 2,5 mm2 starke Leitungen versorgt. Und da kommen manchmal sicherlich 10m Leitungslaenge oder auch noch mehr zusammen.
    Davon fahren tausende herum - ich glaube nicht das die alle mit gekillter Batterie unterwegs sind :wink: .


    Letztendlich ist doch das einzige was passiert, dass die Zweitbatterie ggf nicht zu 100% geladen wird, da die erforderliche Spannung dort nicht mehr ankommt.
    Und klar, der Ladevorgang dauert laenger verglichen mit 35mm2 Leitungen. Aber willst du deinen Anhaenger mittels Ueberbrueckungskabeln anschliessen 8) ?


    Ob ich eine kritische Batterieunterladung habe haengt doch primaer an meinem entnommenen Strom, bzw an dem Vorhandensein einer Unterspannungssicherung.
    Wenn das gesammte System (z.B. "ueberdimensionierte" Batterie) darauf ausgelegt ist, dann funktioniert das auch :!:



    Hallo Peter,

    Zitat von PeterK

    ...Eine andere Möglichkeit ist die Installation eines B2B-Laders. Dieser transformiert immer auf die erforderliche Ladespannung, unabhänging ob 13V oder 14V ankommen (unter 13V lädt er nicht, da dann davon ausgegangen wird, dass die LiMa nicht läuft).
    B2B-Lader gibts zB von Sterling mit 20 oder 40A max.-Ladeleistung, so einen verbauen wir in unsere Kabine...


    Da ich keine 20-40A Ladeleistung brauche(n kann), und auch bei <13V Einganngsspannung noch laden moechte, werde ich mir den Waeco 8A B2B Lader besorgen. Der ist nicht so "intelligent" wie der Sterling, sondern arbeitet wirklich als Spannungsbooster bis ca. 11,5V Eingangsspannung. Und deutlich preiswerter ist der auch noch :D.



    Zitat von PeterK

    ...Der Strombedarf des Laders richtet sich dananch, ob die genannten 8A max. Eingangs- oder Ladestrom sind. Wenn es der Ladestrom ist, können auch ca. 10A fließen durch Spannungserhöhung sowie Spannungs- und Wirkungsgradverluste.


    Ha, daran habe ich nicht gedacht. Danke fuer den Tip. Bei (laut Prospekt) 87% Wirkungsgrad habe ich dann max 9,2A...werde meine Rechnung mal updaten.


    Gruss Ronald

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen