Fiat Ducato 280 Batterielampe leuchtet auf

  • Hallo liebe Forumgemeinde,


    hab vorigen Sonntag mein Reisemobil wieder ausgepackt.
    Angesprungen ist er gut. Nur leider leuchtet die Kontrolleuchte für die Batterie auf.


    Hab die Batterie vollgeladen und wenn der Motor läuft ,leuchtet die Kontrolleuchte trotzdem auf.


    Hab mit dem Voltmeter gemesen, Batteriespannung geht bei laufenden Motor auf circa 14V (abhängig von der Gasstellung)
    Also die Lichtmaschine liefert Strom. Glaub eher dass der Draht zur Leuchte oder irgendein Relai welches da auch noch drinnenhängt nen Kontaktfehler hat.
    Die Leuchte leuchtet auch nicht richtig hell wied die anderen Leuchten sondern eher matt und schwach (bild ich mir halt ein :? )


    Wo wird die Kontrolleuchte eigentlich angeschlossen, bzw. gibt es andere die dieses Problem auch schon mal hatten.


    mfg
    autleon

  • Hallo Autleon,


    die circa 14V kommen von der Lichtmaschiene.
    Geht die Kontrolllampe auch nicht aus wenn Du die Drehzahl erhöhst?
    Wenn die Batterie die Ladeleistung annimmt sollte die Lampe ausgehen.
    Hatte das Problem auch schon und dann eine neue Batterie gekauft da ich mich nicht mehr wohl gefühlt habe wenn der Bus mal länger gestanden ist.


    Gruß Christopher

    Mercedes Vario 816 mit Holzkoffer

  • Hallo VWBusman


    ne die Lampe leuchtet immer so schwach, manchmal gehts sie aber kurz ganz aus. Unabhängig von der Drehzahl.


    Werde mal die ganzen Massekontakte reinigen. Wenn das nichts hilft muss wohl ne neue Batterie her :(


    mfg
    autleon

  • Hallo autleon,


    sofern die 14 V durch die LIMA ankommen, sollte es der Akku nicht sein. Die Ladekontrollleuchte sitzt zwischen dem Plus und dem Anschluß D+, der die Erregerwicklung der LIMA versorgt. Es sitzen normalerweise keine Relais o.ä. dazwischen. Eine Ausnahme sind nur die neueren Fahrzeuge mit Kennlinienladung des Akkus über LIMA.


    Besten Gruß


    HWK

  • Hallo,
    bei den Ducatos ist das fast immer ein Kontaktproblem. Schau mal ob es hinter der Batterie eine Sammelklemme gibt, und geh mal die Kabel nach. Alles was Dir an Verbindungen komisch vorkommt, losschrauben, entrosten, elektrisch leitfähig machen und gegen Korrosion schützen.
    Dann sollte alles wieder gut sein.


    Ne Lichtmaschine auf Verdacht austauschen haben wir bei nem Kollegen gemacht und war nicht von erfolg gekrönt. Problem war auch hier eben die Verbindungen.


    Tipp: Mal im Ducato-Forum (sowas gibts bestimmt) suchen, wo die Dinger am häufigsten korrodieren. Dann sparst du Dir die Sucherei.

  • Danke für die Tips,


    Hab mal den Masseknoten links vorne, hinter dem Wischwasserbehälter und alle mir ersichtlichen Steckverbindungen mit Elektronikreiniger gereinigt.


    Nach dem Starten war für circa 3 sekunden die Anzeige weg und dann wieder da. Naja das schwache Glimmen ist jetzt rein subjektiv minimal schwächer als vorher.
    Naja nochmal alle Stecker kontrolliert und leider keine Veränderung.


    Hab nochmal die LIMA gemessen circa 14,4V


    schönes Wochenende
    autleon

  • Hallo Martin0302


    Batteriespannung in Ruhe ist so um die 12,5V - 12,8V.


    Die Batterie ist nicht mehr die neueste, hat sicher schon 5 Jahre oder mehr auf dem Buckel.


    mfg
    autleon

  • wenn der Motor aus ist (Batteriespg. 12,4V) leuchtet die Lampe nicht.
    Wenn ich die Zündung einschalte leuchtet die Kontrolleuchte normal auf. Nach dem starten (14,4V) geht die Lampe auf "glimmen".


    Werde heute die Leitung verfolgen. schätze mal da geht irgendwo von der Lima ein dünner Draht weg.
    Werd das mal verfolgen
    Danke


    mfg
    autleon

  • Nee, entweder die Lampe geht oder geht nicht. Wenn ein Draht weg wäre, passiert da nix. Wenn der Motor aus ist und die Zündung an, sollte die Lampe zur Kontrolle gehen. Je höher die Gegenspannung der Lichtmaschine (Klemme W? Ich weiss es gerade nicht...), desto dunkler wird die Lampe.
    Bei identischer Spannung an beiden Punkten ist die Lampe aus.
    Ergo erreicht die Spannung der Klemme der Lichtmaschine nicht den gewünschten Wert.


    Man korrigiere mich bitte wenn ich mich vertan habe...


    Wie gesagt, ich tippe zu 95% auf ein Korrosionsproblem!

  • Hallo zusammen,


    bei 14,4 V Ladespannung und 12,5 V Ruhespannung ist soweit die LiMA undauch der Akku in Ordnung. Die Regelung scheint also zu funktionieren.


    Die Kontrollleuchte sitzt auf Plus/Zündung und dem D+ Ausgang der LIMA. Sofern im Zündschalter Prbleme auftauchen, kann es sein, dass Strom über die Lampe auf Plus / Zündung läuft und so das Glimmen auslöst. Im Betrieb mal die Spannung vor der Leuchte und nach der Leuchte gegen MAsse messen. Ich nehme an, dass von der LIMA dann die 14,4 V kommen und hinter ler Lampe dann weniger sind. Das deutet dann auf einen Spannungsabfall über dem Zündschloß bzw. Relias hin.


    Besten Gruß


    HWK

  • Hallo


    habe jetzt alle Verbinder mit Kontaktspray behandelt.
    Leider trat nicht der gewünschte Effekt vom erlischen der Leuchte ein :cry:


    Werde heute abend mal die Kontrolleuchte rausnehmen und auf beiden Kontaktflächen messen.
    Signal von der Lichtmaschine gegen Masse und Signal von der Batterieseite gegen Masse.


    Wenn der Motor aus ist müsste ja auf der Batterieseite 12V anstehen und auf der LM seite 0V ?
    Wenn der Motor dann an ist müsste ich auf beiden Seiten 14V haben (theoretisch müsste der Potentialunterschied beider Leitungen 0V sein)
    --> ich messen dann wenn Motor an ist beide Leitungen gegen Masse und auf einer Leitung muss dann weniger Spannung vorhanden sein als auf der anderen. Die Lampe glimmt !


    Bin gespannt ob ich das noch hinbekomme, weil es nervt mich schon etwas...


    schönen Tag noch


    mfg
    autleon

  • Hallo Autleon,


    genau so sollte man die Leitungen durchmessen. Wichitg ist dabei zu identifizieren, welche Leitung von der LIMA kommt (D+) und welche von der Zündung. Das ist aber bei eingeschalteter Zündung und nicht laufendem Motor leicht zu finden. Die 12V sollten dann an der Zündung liegen und weniger zur LIMA. Den Draht einfach merken und dann Motor starten und erneut gegen Masse messen.


    Sofern es wirklich Kontaktprobleme sind, ist die Reinigung mit Spray nur schwer möglich und meist auch nicht von langer Dauer. Hier wilft nur schmirgeln und dan konservieren.


    Besten Gruß


    HWK

  • Hallo liebe Forumgemeinde,
    bezüglich meinem kleinem Problem mit der Batteriekontrolleuchte.
    Habe jetzt direkt beim d+ Ausgang auf der LM gemessen und Motor gestartet --> 11,2V.
    Hab die Lima ausgebaut und bin zum Boschdienst, dort wurde die Lima am Prüfstand aufgebaut und getestet--> Reglerdiode defekt.
    Der nette MEchaniker hat umgehend die defekten Teile getauscht und die Schleifringe neu überdreht da diese schon sehr eingelaufen waren. Nach 2Stunden war die Lima fertig und nach dem Einbau gab es kein Glimmen mehr an der Kontrolleuchte.
    Das ganze hat mich 60€ gekostet.


    Danke für die hilfreichen Tips hier im Forum!!


    mfg
    autleon

  • Wow, ich wusste gar nicht dass es in Deutschland noch Betriebe gibt die auch was reparieren und nicht nur durch was neues ersetzen. ...wo ist denn hier der *Prima* smilie?

  • Zitat von autleon

    ne war der senior chef, is ne ganz kleine werkstatt am Land.
    machte aber nen profesionelen Eindruck.


    mfg
    autleon


    Schön, wenn es so etwas noch gibt. Ich erinnere mich an einen Boschdienst, der wollte zum Ausbau der Lima am VW T3 den Kompletten Motor ausbauen - min. 4 Stunden Arbeit. Deren Gesichter hättet ihr sehen sollen, als ich denen nach einer Stunde, inklusive 30 min Fahrzeiten, die Lima zum Überholen auf den Tisch gelegt habe! Die Lima selbst haben sie dann aber auch für kleines Geld repariert.
    Gruß
    Herby

    Probier's mal mit Gemütlichkeit

  • Odi

    Hat den Titel des Themas von „Ducato 280 Batterielampe leuchtet auf“ zu „Fiat Ducato 280 Batterielampe leuchtet auf“ geändert.

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen