Ich baue mir eine CH-Konforme Pick-Up-Wohnkabine

  • Hallo Picco,


    auch wenn Du die jetzt nicht zurück geben kannst würde ich nicht versuchen die auf Teufel komm raus zu verbauen, nur weil sie jetzt da sind.

    Sei doch ehrlich, Du hast bei dem kleinen Preis ein wenig gezockt und einen Totalverlust des Geldes auch zumindest im Bereixh des Möglichen gesehen.

    Mal verliert man, mal gewinnen die anderen. - Wenn es nicht klappt mit der Rückgabe, dann würde ich an Deiner Stelle nicht noch mehr Geld für irgendwelche Bastellösungen hinterherwerfen, sondern die Sache abhaken und neue Akkus kaufen.

    Sonst wirst Du Dich doch ständig Ärgern, wenn irgend etwas später nicht so funktioniert, wie Du es gerne hättest oder Du bei jeder Nachrüstung wieder irgendeine Speziallösung bauen musst.


    Und wenn Du die Akkus bei Ebay reinsetzt wirst Du vermutlich noch ein paar Franken oder Euro dafür bekommen, so dass sich der finanzielle Verlust auch in verschmerzbaren Grenzen hält.


    Lieber ein Ende mit Schrecken, als ein Schrecken ohne Ende.

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

    • Offizieller Beitrag

    Hoi Krabbe


    Ja, lieber ein Ende mit Schrecken als ein Schrecken ohne Ende, definitiv!

    WENN ich sie weiterverwende dann NUR wenn ich sie irgendwann problemlos durch LiFePO4-Akkus ersetzen kann!

    Ich denke dabei durchaus auch daran die Anlage erst mal ohne PV zu nutzen, nur mit einem Ladegerät 230V (AC) -17V (DC).

    Dass ich einen 12V (DC) - 230V (AC)-Sinuswandler im Auto haben werde ist eh klar, also wird auf jeden Fall auch alternierend darüber oder über ein 230V-Netz Landstrom geladen.

    Mit einem einstellbaren Ladegerät verbau ich mir da gar nichts und die zwei Step-Down-Regler (LED und Rest) mit Reservereglern kosten nicht die Welt.

    Lediglich einen Sinuswandler, der zwischen 12V und 17V funktioniert muss ich für den Kühlschrank noch finden. Alternativ eine Kompressor-Motor-Einheit die diesen Spannungsbereich abdeckt.

    Mal warten was morgen oder in den nächsten Tagen rauskommt.
    Ich hab eh schon länger darüber nachgedacht den Akku in eine eigene Box zu bauen, die hinter der Ladefläche am Boden der Kabine abnehmbar befestigt wird. So ein tragbares Stromspeicherteilchen hat seine Vorteile und die inkl. Kistchen vielleicht 12kg da hinten verlagern das Gewicht nicht so stark. Aber das werden wir noch sehen.

    • Offizieller Beitrag

    Hoi zämä


    Das Urteil wurde gefällt: Egal dass der Verkäufer die Akkus als LiFePO4 anpreist, beschriftet, verkauft und zugegeben hat dass es keine LiFePO4 sind, schuld ist hauptsächlich der Käufer und der Verkäufer darf weiterhin mit falschen Angaben werben!

    Zumindest ist es Alibaba soweit egal dass sie mir lediglich 80$ vom Verkäufer plus 50$ von Alibaba zugestanden haben.

    Da bin ich nun doch froh dass ich die 3,7V nicht realisiert habe, denn wenn der Akku 3,2V gehabt hätte und kein LiFePO4 gewesen wäre hätte ich es ja nicht bemerkt.

    Nun hab ich also Li(NiCoMn)O2-Akkus (Lithium-Nickel-Cobalt-Mangan oder auch 'NMC' oder 'NCM' genannt).

    Nicht ganz so sicher wie LiFePO4, aber auch nicht so unsicher wie die meisten anderen Lithium-Akkus.

    Unter diesem Link (klick mich) findet man eine Einschätzung der Gefährlichkeit der unterschiedlichen Lithium-Akku-Zusammensetzungen., wobei mein Akku als (Zitat) 'Eine gute Alternative ist die NMC-Zelle mit Mischkathode aus Nickel, Mangan- und Kobaltoxid, die eine höhere Energiedichte erreicht.' (Zitat Ende).

    Hab mich auch schon schlau gemacht was die Möglichkeiten, diese Akkus zu laden, sind.

    Und mit Victron-Smart-Geräten sollte es klappen.

    Zumindest sagt das die Victron-App.

    Dann noch ein 300W-Wechselrichter, der mit 17V klar kommt und ein Einschaltstrombegrenzer (klick mich) sowie ein kleiner und ein grösserer Step-Down-Regler für die 12V-Geräte und die LED's.

    Dank der deutlich höheren Akkukapazität kann ich mit dem Mehrverbrauch leben.

    Hier der LInk zum Angebot, in dem klar 3,7V stand, mehrmals. Aber genauso klar stand auch mehrmals LiFePO4: Klick mich!

  • Das sind doch Schlitzohren! In der Anzeige haben sie auch noch ein Entladediagramm von 3,2V Zellen!

    Naja, immerhin sponsorn sie dir jetzt die DCDC-Wandler.

    Warum denkst du denn, dass du den Einschaltstrombegrenzer brauchst?

    Dass das Laden mit den Vicron bluesmart funktioniert, hatte ich ja schon geschrieben. Man kann dort die 17V einstellen und die kommen auch hinten raus.

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

    • Offizieller Beitrag

    Hoi Holger


    Richtig, das hast Du schon geschrieben. Ursprünglich hab ich das auch so in den Text geschrieben, aber dann hast so ausgesehen als ob ich Dich zu Verantwortung ziehen würde falls es nicht passen würde. ;)

    Darum hab ichs wieder gelöscht.

    Was ich vergessen habe zu schreiben ist dass ich einen 230v-Haushaltskühlschrank einbauen will, da kann ich entweder einen grossen WR einbauen, der unnötig viel Strom verbraucht, oder einen kleinen WR sowie einen Einschaltstrombegrenzer.

    Ob der WR dann wirklich 300W oder doch etwas mehr hat wird sich zeigen.

  • Da bin ich nun doch froh dass ich die 3,7V nicht realisiert habe, denn wenn der Akku 3,2V gehabt hätte und kein LiFePO4 gewesen wäre hätte ich es ja nicht bemerkt.

    Da hätte es vom Laden/Entladen her auch keine Rolle gespielt. Einzig das schlechte Gefühl dass man eine unsicherere Technologie verbaut könnte da aufkommen, wobei das wohl auch unbegründet wäre, denn ich kenne keine Kombination welche nicht LiFePo ist und 3.2V hat.

    Das sind doch Schlitzohren! In der Anzeige haben sie auch noch ein Entladediagramm von 3,2V Zellen!

    Ja, das ist mir auch als erstes beim durchscrollen aufgefallen. Andererseits steht da auch CALB und als Typ Li-Ion und halt 3.7V und dann noch 4.25V max Ladespannung, was bei mir alle Glocken schrillen hätte lassen...

    Andererseits steht, wie du Picco schreibst, mehrfach Lifepo, in der Typenbezeichnung steht auch LFP und eben das Entladediagramm was sicher nicht zu den Zellen passt. Irgendwie alles etwas inkonsistent.

    Tatsächlich wurden mir sFr. 125.85 zurückgegeben, so dass mich die Akkus genau sFr. 162.49 gekostet haben.

    Wie oben geschrieben gab es ein paar Anzeichen wo man hätte stutzig werden können. Auch wenn ich das Verhalten seitens des Verkäufers mehr als nur fraglich finde, denke ich dass du somit unter dem Strich kein schlechter Deal gemacht hast.


    Eine sachlich formulierte, aber negative Bewertung ist hoffentlich raus? Wenn ich sehe wie krampfhaft gewisse Firmen in der Vergangenheit versucht haben mich zu überzeugen eine negative Bewertung zurückzunehmen tut eine solche wohl am meisten weh und ist wohl das einzige was solche Anbieter zu einer Änderung der Beschreibung überreden *kann*. Gute Bewertungen können gefakt sein, schlechte eher weniger (ausser von Konkurrenten, was man oft aber zwischen den Zeilen erkennen kann), daher sind das eigentlich auch die einzigen Bewertungen welche mich jeweils interessieren und helfen ein Produkt oder eine Firma einzuschätzen.


    Gruss

    Urs

    In der Theorie entspricht die Praxis der Theorie...

    • Offizieller Beitrag

    Hoi Urs


    Ja, es ist eine nicht so unsichere Technologie, aber eben nicht LiFePO4.
    Aber für den Preis kann ich mich kaum beklagen, da kostet ein Bleiakku mehr.

    Natürlich ist eine schlechte Bewertung raus, schön mit Screenshots und allem was dazugehört, hart an der Grenze des von Alibaba Erlaubten.

    • Offizieller Beitrag

    Hoi zämä


    Nun hab ich die Teile mal parallel zusammengehängt und mit einem auf 4,25V eingestellten (und natürlich genau überprüften) 5A-Labornetzteil versucht zu laden.

    Natürlich nur während ich daneben sass, halt im Büro während der Arbeitszeit während etwa 10 Stunden.

    Über Nacht wärs mir zu gefährlich so was ohne echte Schutzmechanismen zu laden...

    Dabei hat sich gezeigt dass die Spannung nicht höher sondern tiefer wurde!

    Angefangen hats bei 3,674V und dann ging es runter bis 3,652V und wieder rauf bis 3,673V.

    Frage an die Elektronik-Bastler und -Experten: Wie kann das sein? Bei 10 Stunden à 5A müssten doch 50Ah in den 640Ah-3,7V-Akkuverbund geflossen sein, odrr? Aber dann müsste doch die Spannung mindestens gleich bleiben oder hochgehen, aber sicher nicht runter, odrr?

    Hab dann die Verbindungen wieder abgeschraubt und die Akkus einfach stehenlassen.

    9 Tage später hab ich die Spannung der Akkus gemessen:

    Alle Vier hatten exact 3,673V, also unverändert seit 9 Tagen und keinerlei Abweichung.

  • Die spannung der zellen ändert sich erstmal nicht großartig mit dem Ladezustand (so wie bei Bleiakkus). Man merkt das nur am oberen und unteren Ende der Ladekurve.

    Dazwischen ist die Spannung ehr eine Funktion der Temperatur.

    Ich würde das ignorieren und die erstmal um eine Woche oder so an 4,25V hängen bis der Strom in den mA Bereich abgesunken ist. Da passiert nix, außer dein Labornetzteil macht schlapp.

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Zuerst 2 Fragen:

    Die 5A fliessen auch? (Vermutlich schon)

    Die Spannung womit und wo gemessen? Also mit einem separaten Messgerät direkt an den Batteriepolen gemessen?


    Die Spannung sagt eigentlich bei Lipo fast nichts über den Ladezustand weil die Ladekurve nur wenn voll entladen oder voll geladen einen signifikanten Sprung macht. Dazwischen bleibt sie über einen weiten Bereich fast konstant auf Nennspannung, also 80-90% der Ladezeit wird sich die Spannung nur minimal ansteigen und dann recht schnell auf die eingestellte Ladespannung steigen.


    Dem kleinen Einbruch würde ich erstmal keine grosse Bedeutung beimessen. Wir reden da von gerade mal 20mV.

    Ich würde da weiter laden bis sie voll sind...das wird schon noch. Bei 5A und unbekanntem Ladezustand bei Auslieferung kann das dauern.


    Ladespannung von 4.25V wird die maximale Spannung sein die die Zellen ab können. Die würde ich allenfalls auf 4V reduzieren und dann laden bis der Strom auf um die 50mA gesunken ist. Du verlierst dabei eben weil die Spannung am Schluss schnell ansteigt nur wenig verfügbare Energie, belastest den Akku dafür aber weniger am Limit.


    Gruss

    Urs


    PS: Der Holger war wieder mal schneller 😏

    In der Theorie entspricht die Praxis der Theorie...

  • Schwein gehabt😏 Wäre es anders, wäre es für den Picco ja auch irgendwie suboptimal😉


    Noch was zur Sicherheit. So wie Du Picco hatte ich auch Bedenken das unbeaufsichtigt laufen zu lassen. Diese Bedenken waren im nachhinein völlig unbegründet. Ganz ohne Schutzmassnahmen bist du ja nicht unterwegs da du ja die Spannung am Netzteil vorgibst. Sobald diese erreicht ist fällt de Strom zusammen und die Zellen können gar nicht überladen werden. Mein Tip diese auf 4V zu stellen würde noch etwas Luft für allfällige Messungenauigkeiten bieten und wie oben geschrieben bringt es ja eh nichts bis an die grenze zu gehen.

    Das einzige Risiko was ich sehe ist wie Holger dass das Netzteil abraucht. Da es die ersten 10 h überstanden hat würde ich das Risiko aber als überschaubar einstufen. Das Netzteil wird ja auch zumindest rudimentäre Schutzeinrichtungen haben... sofern nicht das billigste vom billigsten Chinaschrott...PS: Ich hab meine auch mit einem preiswerten (aber nicht billigen) Chinateil geladen.


    Nur so zum abschätzen der Ladezeit: Meine Winsten waren zu 45% vorgeladen. Ich musste also fast 600 Ah da rein pumpen bis sie voll waren, also bei 10A Ladestrom 60h im rechnerischem Idealfall. In der Realität war es länger da nicht die ganze Zeit mit den vollen 10A geladen wurde, wegen Ladeverluste und weil sie die spezifizierte Kapazität übertroffen haben.


    Gruss

    Urs

    In der Theorie entspricht die Praxis der Theorie...

    • Offizieller Beitrag

    Hoi zämä und danke Euch Zweien!


    Die 5A fliessen auch? (Vermutlich schon)

    Ich kanns nicht überprüfen, dazu fehlt mir ein Messwerkzeug. Aber das Netzteil zeigt am Display 5A an.

    Die Spannung womit und wo gemessen? Also mit einem separaten Messgerät direkt an den Batteriepolen gemessen?

    Mit einem separaten Messgerät, das nur wenige tausendstel Volt von der Angabe am Netzteil abweicht.
    Gemessen wir d an den Batteriepolen.
    Das Netzteil zeigt nur an was eingestellt ist, blieb also bisher immer bei 4,25V.

    Ladespannung von 4.25V wird die maximale Spannung sein die die Zellen ab können.

    Genau nach Datenblatt.
    Dann schraub ich das mal etwas runter und lass es laden...vielleicht stell ich noch eine unbrennbare Isolationsplatte unter die Akkus, die jetzt schon rundherum 1m Abstand zu brennbarem Material haben...ob das im Fall der Fälle reichen würde...fraglich...

  • Picco, wenn da schon bei 5A soviel Spannung über den Leitungen abfällt, dann solltest du vielleicht mal dickere Kabel mit vernünftigen Klemmen verwenden.

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Ja sicher, der Akku sollte die Spannung runterziehen, das Netzgerät geht in die Strombegrenzung und die Spannung am Netzgerät sollte auch entsprechend runter gehen.

    Oder zeigt deine Anzeige immer die Sollspannung und nicht die Istspannung?

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen