Nochmal Sterling-Lader, aber hochwertige Geräte

  • Hallo zusammen


    Ich habe mich gerade durch die in den letzten Monaten geposteten interessanten Beiträge über Ladetechnik durchgelesen und möchte in diesem Zusammenhang noch zu der bei mir gestelleten Anforderung etwas nachfragen.
    Ich verwende in meinem T4 fast nie Landstrom, auch wenn ich den Anschluß und den Lader verbaut habe. Meist stehe ich in der Prärie und auch am CP selten länger als einen Tag. Der Fahrbetrieb muss die Batterien laden. Mein SerienRegler an der Lichtmaschine macht das aber nicht besonders gut bzw. nicht besonders schnell.


    Deshalb denke ich an den Kauf eines modernen B2B Gerätes oder an den proDigital Lichtmaschinenregler. Wenn ich die Technik richtig verstanden habe, können diese beiden Geräte eine leergezogene Aufbaubatterie besonders schnell wieder aufladen. Ich muss also dazu nicht sehr weit fahren, im Notfall kann ich sogar mit Motor im Stand eine Tiefentladung verhindern.


    Damit das funktioniert, werden wohl spezielle Batterien benötigt, die eine hohe Stromaufnahme ermöglichen, also etwa die Optima-Batterien. Und der Laderegler muss vermutlich etwas höher dimensioniert sein, damit er die hohen Ladeströme verkraftet. Die Lichtmaschine muss das natürlich auch mitmachen.


    Also wenn alle diese Voraussetztungen erfüllt sind müsste mein Wunsch nach einer sehr schnellen Ladung währen der Fahrt doch eigentlich realisierbar sein. Oder habe ich da ein Problem übersehen. Okay, es kostet eine Kleinigkeit, aber auch kein Vermögen.


    Nun bleibt die Frage nach dem Unterschied bzw. den Vor und Nachteilen der beiden erwähnten Geräte. Auf den ersten Blick besticht der einfache Einbau der B2B Geräte, leichter geht es garnicht. Dagegen muss der proDigital mit mehreren Strippen am Lichtmaschinenregler angeschlossen werden. Gibt es noch andere Argumente, die bei der Kaufentscheidung eine Rolle spielen?


    Was meint Ihr


    SeppR

  • Hallo Sepp,


    der B2B Lader erhöht die Ladespannnung und sorgt für eine geregelte Ladung der Aufbaubatterie. Das funktioniert auch sicherlich (so wie hier berichtet wird), bevorzugt aber auf jeden Fall die Aufbaubatterie. Im Klartext bei Licht an, Scheibenwisher, Sitzheizung etc. reicht der Lima Strom gerade für das Betreiben der Verbraucher. Nun lädt die Aufbaubatterie volles Rohr => Lesitung von der Fahrzeugbatterie wird entnommen (das gilt sicherlich nur für den Fall, dass wirklich fast alle Verbraucher angeschlossen sind).


    Die LIMA Regler verhindern, dass die Lima bei Erreichen eines bestimmten Stromes die Spannung zurückregelt, um die LIMA nicht so sehr zu belasten. Es erfolgt bei diesen Reglern im Allgemeinen keine gestuerte Ladung der Aufbaubatterie.


    Ich würde mich für den B2B lader entscheiden. Eine spezielle Batterie brauch man dafür nicht. Das die Ladung gegen Ende sich verlangsamt ist vollkommen normal.


    Besten Gruß


    HWK

  • Hallo zusammen,
    vielleicht eine kurze Ergänzung zu HWKs Beitrag:
    - man braucht nicht nur keine besonderen Batterien, Sterling propagiert in der Betriebsanleitung sogar die Verwendung von offenen Säurebatterien, man muss also nicht das Teuerste an Akkus kaufen (ich hab trotzdem AGMs eingebaut)
    - ich weiss nicht, wie vollgestopft der T4 mit Elektronik ist, aber mit dem B2B-Lader fummelt man zumindest nicht über Gebühren an der Fahrzeugelektrik rum (bei meinem Movano stand in den Aufbaurichtlinien was von Energiebilanzen, maximal zulässigen Stromverbrauch an definierten Versorgungspunkten u.s.w.), die Verbindung Fahrzeugbatterie-Lader-Versorgungsbatterie läuft als "prä-electronic" ohne Probleme.
    Optimale Batterieladung bei einfacher Installation war für mich letztlich das Kaufargument.
    Gruß
    Lutz

    unterwegs in einem Opel Movano aus 2005, Ausbau fertig in 2007, soweit das überhaupt möglich ist

  • hallo


    wenn es um SCHNELLES aufladen geht dann hilft dir wahrscheinlich schon eine anständige verkabelung vom LiMA zur aufbaubatterie


    jedes zehntelvolt dass du NICHT am leitungsweg verlierst erhöht den ladestrom gewaltig


    geegnet sind je nach kabellänge, batteriekapazität und LiMa leistung 1 x 25mm2 bis 2 x 35mm2


    alles darunter geht (wenn die batterien nicht grade direkt an der LiMa stehen) massiv auf die ladezeit ...


    lg
    g

  • Also, da muss ich nochmal nachbohren.


    Nochmal mein Problem: Ich habe über Nacht vielleicht 40-50 Ah aus der Aufbaubatterie verloren, das ist die fast Hälfte der Kapazität. Jetzt will ich aber einen ruhigen Tag einlegen und nur wenige km fahren. Landstrom habe ich nicht, Solarzellen halte ich ohnehin für Quatsch (für mein Fahrverhalten). Also soll das Auffüllen der 40-50 Ah so schnell wie möglich erfolgen, höchstens in einer Stunde (okay, die letzten 10-20% dauern länger, aber darauf kommt es nicht so an). Der anfängliche Ladestrom soll also mindestens 40 Ampere betragen.


    Das machen weder der serienmäßige Regler noch die Standardbatterien mit. Der Regler liefert schon gar nicht soviel Spannung, dass 40 Ampere in die Aufbaubatterie fließen. Und einer normalen Batterie würde man damit (glaube ich) Schaden zufügen. Und nun habe ich in den Werbeprospekten der Optima-Batterien gelesen, dass diese Batterieform wegen des niedrigen Innenwiderstandes derartige Brutalladungen ohne Probleme verkraften soll. Sie können ja auch als Ersatz für die Starterbatterie verwendet werden und liefern so um die 500-700 Ampere kurzzeitig.


    Ich will diese Aussagen mal glauben und komme zurück auf den Ladeprozess. Wie hwk sagte, würde ein ausreichend starker B2B-Lader diese Schnellladung ohne Rücksicht auf die Lichtmaschine und die anderen eingeschalteten Verbraucher durchführen. Aber der vorhandene Lichtmaschinen-Temperaturfühler regelt den Ladevorgang ja runter, bevor die LM kocht. Und wenn die LM ausreichend dimensioniert ist, muss schon viel zusammenkommen, bis die Grenze erreicht ist.


    Darum nochmal die Frage: Stimmt das so, wie ich mir das vorstelle oder bin ich da irgendeinem Denkfehler aufgesessen?


    SeppR


  • Hallo Sepp,


    hier mein Senf dazu:


    1. Wenn deine Lichtmaschine wirklich bis an die Grenze belastet wird, dann bricht auch die Spannung ein. Der B2B Lader erkennt das und schaltet automatisch ab, wenn die Spannung 13V unterschreitet. Der Temperaturfühler dient als zusätzliche Sicherheit.


    2. Der B2B Lader schaltet automatisch alle 15Min für ??? Minuten ( hab die Anleitung grad' nicht zur Hand) ab um die Ladung der Starterbatterie zu gewährleisten. Alternativ besteht die Möglichkeit diese Ladepausen über die optional erhältliche Fernbedienung abzuschalten. Zusätzlich zeigt dir das Display dann den tatsächlich fließenden Strom an. Das mit den 50A relativiert sich dann ganz schnell.


    3. VW hat mittlerweile auch dazugelernt und verbaut etwas großzügiger dimensionierte Lichtmaschinen (die Zeiten der 35A Lichtmaschine sind hoffentlich auch bei VW vorbei).
    In meinem Daily ist serienmäßig eine 110A LiMa verbaut. Da brauche ich mir wegen dem B2B Lader sicherlich keine Sorgen zu machen.


    4. Der B2B Lader misst über eine zusätzliche Leitung die Spannung direkt an der Batterie. Evtl. Spannungsfall wird kompensiert. Somit wird die Batterie immer mit der benötigten Spannung versorgt.


    5. Ich würde das Geld nicht für irgendwelche teuren Spezialakkus rausschmeissen. Ich hatte bisher immer normale Starterbatterien (Bosch Silver) und die haben min. 6 Jahre gehalten. Länger hatte ich die Autos meist nicht, die Batterien wurden immer mitverkauft. Den Daily habe ich mit 2x108Ah Vetus Schiffsbatterien ausgestattet. Aber auch nur weil die nicht soviel teurer waren als die Starterbatterien. Mal schauen wie lange die halten, die sind jetzt 2 Jahre alt.



    Gruß
    Christoph

  • Hallo,


    nur schnell mal eben einen grossen B2B anschliessen bringt SeppR doch auch nicht zum Ziel, oder ?!?!
    Meist sitzt die T4 Zweitbatterie unter der Sitzkonsole. Ca. 2m Kabel von der Lima entfernt, Ladekabelquerschnitt ca. 6mm2 ???
    Der B2B Lader kann dann zwar die Spannung hochpushen, aber die benoetigten Ampere-Zahlen kommen durch das schmale Kabel doch trotzdem nicht durch.
    Wenn nun aber ein grosszuegig dimensioniertes Ladekabel verlegt wird, sollte das dann theoretisch nicht schon fast ausreichen :?:
    Ich bin immer wieder ueberrascht gewesen wie schnell eine leergenudelte Starterbatterie durch die Lima aufgeladen wird :) .


    Allerdings - bei meinem T4 hatte die Zweitbatterie im letzten Urlaub meist nur ca.12,8V nach ca. 2h Fahrten. Habe dann mal nach einer 500km Fahrt gemessen. Auch nur 12,8V...nun habe ich vor kurzem mal nach einer langen Fahrt meine Starterbatterie gemessen. Auch nur 12,8V :!:


    Da stimmt wohl was mit dem Regler nicht - kann der originale Lima-Regler eigentlich eingestellt werden, oder muss der ausgetauscht werden ?


    Gruss Ronald


  • Hallo Ronald,


    keiner hat was davon gesagt, das Originalkabel zu verwenden. Der Einbau eines B2B Laders schließt die Verlegung einer entsprechenden Zuleitung ein.
    Nur eine stärkere leitung zu verwenden bringt nichts, da die Lima die Batterien kaum mehr als 80% lädt.


    Das einzige Problem beim T4 dürfte der Platz für den Lader sein.


    Gruß
    Christoph


    Gruß
    Christoph

  • hallo


    wenns nicht aus irgendeinem grund pressiert wäre ich für eine stufenstrategie


    1.) ladeleitung ordentlich verstärken
    dann mal gucken wie sich das darstellt, ich vermute damit bekmmst du deine batterie schon ziemlich schnell wieder geladen


    2.) spezialregler (es gibt da auch andere marken wie sterling, einfach mal einlesen und im net rechergieren)


    3.) batterie würde ich nur tauschen wenn die vorherige kauptt ist oder es im rahmen einer nötigen rotation machbar. der werbung glaub ich garnix, MOLL batterien koennen gleube ich mit hohen ladestroemen besser umgehen, aber ich schätze 40 ampere sind für einen 100Ah akku durchaus zu schaffen, wird ja auch nicht täglich sein, oder?


    VORHER würde ich mir die LiMa mal ansehen
    Wieviel A schafft die denn wirklich, unter 90A wird es knapp ...


    lg
    g

  • Zitat von SeppR

    Also, da muss ich nochmal nachbohren.


    Nochmal mein Problem: Ich habe über Nacht vielleicht 40-50 Ah aus der Aufbaubatterie verloren, das ist die fast Hälfte der Kapazität. Jetzt will ich aber einen ruhigen Tag einlegen und nur wenige km fahren. Landstrom habe ich nicht, Solarzellen halte ich ohnehin für Quatsch (für mein Fahrverhalten). Also soll das Auffüllen der 40-50 Ah so schnell wie möglich erfolgen, höchstens in einer Stunde (okay, die letzten 10-20% dauern länger, aber darauf kommt es nicht so an). Der anfängliche Ladestrom soll also mindestens 40 Ampere betragen. ...


    SeppR


    Hallo SeppR,


    eine Batterie sollte mit nicht mehr als 10-20% der Kapazität geladen werden. Das sind bei Deinen Akkus maximal 15-20A. Man kann halt noch mehr, das geht aber leider auf die Lebensdauer und die Kapazität. Auch begrenzt die Batterie durch den Innenwiderstand die Ladung ganz von selbst. Um hier nicht an der Grenze zu sein, würde ich mindestens die Kapazität verdoppeln. Das hat halt den Vorteil, dass die fehlenden 40-50 Ah schneller geladen werden können, da bei erhöhter Kapazität mit mehr Strom geladen werden kann und die Akkus diesen auch aufnehmen können.


    Daher den B2B Lader (ausreichende Kabelquerschnitte natürlich) und ca. 160 AH Kapazität und Du bist die Sorgen los.


    Besten Gruß


    HWK

  • Zitat von Ronald


    Der B2B Lader kann dann zwar die Spannung hochpushen, aber die benoetigten Ampere-Zahlen kommen durch das schmale Kabel doch trotzdem nicht durch.


    Gruss Ronald


    Hallo Ronald,


    der B2B Lader hebt einfach die Spannung weiter an, bis der Spannungsabfall über die Ladeleitung wieder ausgeglichen ist. Das ist eigentlich kein Problem, wenn man mal die Verluste außer Acht läßt.





    Zitat von Ronald


    Allerdings - bei meinem T4 hatte die Zweitbatterie im letzten Urlaub meist nur ca.12,8V nach ca. 2h Fahrten. Habe dann mal nach einer 500km Fahrt gemessen. Auch nur 12,8V...nun habe ich vor kurzem mal nach einer langen Fahrt meine Starterbatterie gemessen. Auch nur 12,8V :!:


    Da stimmt wohl was mit dem Regler nicht - kann der originale Lima-Regler eigentlich eingestellt werden, oder muss der ausgetauscht werden ?


    Gruss Ronald




    Hallo Ronald,


    hier ist aus meiner Sicht alles OK. Denn eine Batterei mit 12,8 V und Raumtemperatur ist vollgeladen. Auch bei weiterer Ladung an den berühmten 13,8 V wird halt keine Ladung mehr aufgenommen. Den LIMA Regler kann man nur bei laufender Maschine testen. Hier sollte sich eine Spannung von 13,8 V bis 14,2 Volt einstellen. Bei einigen modernen Fahrzeugen wird der Akku auch in der ersten Phase mit 14,6 V geladen, wobei die Ladespannung dann strom- und zeitgesteuert in der zweiten Pahse auf 14,2 Volt abgesenkt wird.
    Besten Gruß


    HWK

  • Zitat von hwk

    Hallo Ronald,
    hier ist aus meiner Sicht alles OK. Denn eine Batterei mit 12,8 V und Raumtemperatur ist vollgeladen. Auch bei weiterer Ladung an den berühmten 13,8 V wird halt keine Ladung mehr aufgenommen. Den LIMA Regler kann man nur bei laufender Maschine testen. Hier sollte sich eine Spannung von 13,8 V bis 14,2 Volt einstellen. Bei einigen modernen Fahrzeugen wird der Akku auch in der ersten Phase mit 14,6 V geladen, wobei die Ladespannung dann strom- und zeitgesteuert in der zweiten Pahse auf 14,2 Volt abgesenkt wird.
    Besten Gruß HWK


    Hallo HWK,
    besten Dank fuer die Info. Das erklaert dann auch warum ich von den max 12,8V Batt.spannung an anderer Stelle im t4 Forum gelesen habe.
    Am ich muss trotzdem nochmal nachfragen:

    Zitat

    Auch bei weiterer Ladung an den berühmten 13,8 V wird halt keine Ladung mehr aufgenommen

    Na, ein wenig (wahrscheinlich nur im einstelligen Prozentbereich ???) doch wohl schon, oder warum steigt sonst die Spannung :?:


    Mein Problem mit den max 12,8V ist nicht (nur) die Kapazitaet, sondern dass einige Verbraucher (Kompr.Kuehlschrank und Standheizung) sich bei zu niedriger Spannung recht frueh abschalten (sind wahrscheinlich noch beide auf hohen Abschaltstrom (=Starterbatterie) eingestellt).
    Ich dachte mit 1V hoeherer Ausgangsspannung habe ich hier mehr Reserve.
    Denn von den 12,8V kommt ueber den Umweg der AH-Steckdose in der Kabine kaum noch was an. Meine Standheizung hat (ohne Aufbaubatterie) direkt nach dem Anlaufen mit zu niedriger Spannung den Dienst quittiert...


    ...aber wo ich dass so schreibe denke ich dass, wenn das letzte 1Volt nur mehr ca. 10% mehr Kapazitaet bringt, dann hilft mir das auch nur kurzzeitig ein wenig weiter...ich benoetige erstmal einen B2B Lader in der Kabine :idea:


    Gruss Ronald

  • Zitat von Ronald

    Na, ein wenig (wahrscheinlich nur im einstelligen Prozentbereich ???) doch wohl schon, oder warum steigt sonst die Spannung :?:


    Gruss Ronald


    Hallo Ronald,


    bei der Steigerung der Spannung von 12,8V auf 13,8V wird keine weitere Ladung aufgenommen sondern nur die Selbstentladung der Batterie ausgeglichen. Eine weitere chemische Reaktion in dem Akku findet nicht mehr statt.


    Den Umweg über die AH-Steckdose würde ich als erstes kappen, da diese Steckverbindungen halt nicht für solche Ströme ausgelegt sind. Der Übergangswiderstand ist halt zu hoch, was dann auch dazu führt, dass der Spannungsabfall an den Übergängen so groß wird, dass die Unterspannungssicherung der Geräte anspricht. Nebenbei ist es auch recht gefährlich, solche Ströme über die AH-Steckdose zu schicken, da diese warm wird und im ungünstgen Fall auch abfackeln kann.


    Um Dein Problem zu lösen würde ich einen B2B lader in der Kabine installieren, wobei ich auf ausreichende Kabelquerschnitte achten würde und die Steckverbindung auch entsprechend auslegen würde (muß!!). Als nächsten Schritt würde ich die Kapazität der Akkus erhöhen, da dann ausreichen Strom zur Verfügung steht und auch bei kurzer Fahrt entsprechende AH´s nachgeladen werden können.


    Besten Gruß


    HWK

  • hallo


    dem ist uneingeschränkt beizupflichten


    das wesentlichste ist eine ordentlicher leitung von der LiMa zur aufbaubatterie


    momentan "bremst" sich der anstieg des stromes der auf der leitung fliest durch die vielen übergangswiderstände ein und die leitung scheint das auszuhalten
    in dem moment wo du einen B2B lader dranhängst rechnet der aber primärseitig die spannung hoch auf den wert der für volle kraft an der aufbaubatterie nötig ist. das ist der moment wo bei 40A deine AHV dose in flammen aufgeht, es seie denn irgendwo dazwischen ist ein noch weniger last aushaltender bauteil


    eine AHV dose ist völlig ungeeignet zur übertragung von ladeströmen


    lg
    g

  • Vielen Dank für die vielen Tipps


    Für mich kann ich Folgendes festhalten: Einen starken 2B2 Lader werde ich mir auf jeden Fall zulegen. Der ist für das in ca. 2 Jahren beginnende Folgeprojekt mit Leerkabine (deshalb bin ich hier im Forum) auch geeignet.


    Die Alternative des DigitalPro entfällt wegen zu großem Eingriff in die Fahrzeugelektronik und doppelter Arbeit, wenn ich das Teil in 2 Jahren mitnehmen will ins nächste, geringfügig größere Mobil.


    Meine 90 Ampere-LiMa reicht gerade noch aus, in Zukunft strebe ich eine stärkere LiMa an.


    Die Frage, ob die Optima-Batterieen für die Schnelladung besser sind ist für mich noch nicht klar. Damit wirbt der Hersteller und völlige Phantasie wird das doch nicht sein. Diese Batterie hat andere Nachteile: Sie ist bei nur 55 H verdammt teuer in Deutschland. In USA soll sie viel billiger sein. Wenn also demnächst einer von Euch über den großen Teich fliegt, kann er mir ja 3 davon im Handgepäck mitnehmen.


    Dass normalerweise 10-20% der Kapazität als Ladestrom empfohlen werden, wie hwk schreibt ist klar. Nur dass ich mit Einbau von 160 AH Batterie aus der Klemme bin, stimmt natürlich nicht unbedingt. Dann verbrauche ich 80 AH und bin genauso weit wie vorher. Es geht im Prinzip darum, dass man die Empfehlung von 20% deutlich überschreitet. Im Normalfall, mit Serienlader und -batterie machen das beide Teile nicht. Und wenn man meint, dass die Batterie voll sei, nur weil das Voltmeter schon nach kurzer Zeit 12,8 V anzeigt, dann täuscht man sich wohl. Die Kapazität kann doch nicht hineingezaubert worden sein.
    Die Kapazitäts-Spannungskurve verläuft im mittleren Teil relativ flach, das heißt die Batteriespannung steigt nur ganz wenig bei Ladung von erheblichen Kapazitätsanteilen.


    Aber trotzdem sehe ich jetzt klarer. Ich werde vorerst nur den 2B2-Lader holen und schauen, was passiert.


    SeppR

  • Hllo,
    ... und kauf ordentliche Kabel, wie hier schon gepostet !!
    Sterling schlägt im englischen Teil der Betriebsanleitung (im deutschen Part haben sie's bei mir ausgelassen) einen Querschnitt von 25 mm² bei einer Kabellänge von 1,5 bis 4 m vor.
    Gruß
    Lutz

    unterwegs in einem Opel Movano aus 2005, Ausbau fertig in 2007, soweit das überhaupt möglich ist

  • Zitat von LutzT

    ... und kauf ordentliche Kabel..


    hallo


    ich glaube den teil der postings überliest er schon die ganze zeit absichtlich ..
    :P:P:P:P:P


    lg
    g

  • Zitat von Sambo

    :?::?::?:


    hallo


    war ein scherzchen


    der seppR is ganz auf den B2B lader eingestellt offenbar
    mehrere hier haben ausdrücklich drauf hingewiesen dass er ohne diese verstärkung der ladeleitung damit nicht glücklich werden wird.


    da er diese hinweise nicht kommentiert hat war das posting ein humorvoller versuch da nochmal drauf hinzuweisen ..


    lg
    g

  • Zitat von SeppR

    Dass normalerweise 10-20% der Kapazität als Ladestrom empfohlen werden, wie hwk schreibt ist klar. Nur dass ich mit Einbau von 160 AH Batterie aus der Klemme bin, stimmt natürlich nicht unbedingt. Dann verbrauche ich 80 AH und bin genauso weit wie vorher.


    Und wenn man meint, dass die Batterie voll sei, nur weil das Voltmeter schon nach kurzer Zeit 12,8 V anzeigt, dann täuscht man sich wohl. Die Kapazität kann doch nicht hineingezaubert worden sein.
    Die Kapazitäts-Spannungskurve verläuft im mittleren Teil relativ flach, das heißt die Batteriespannung steigt nur ganz wenig bei Ladung von erheblichen Kapazitätsanteilen.


    Hallo SeppR,


    der Trick bei einer größeren Batterie besteht einfach darin, dass man in kürzerer Zeit die benötigten AH´s "reinbekommt". Du Sprachst von einem Bedarf von ca. 40-50 AH pro Tag. Der ändert sich eigentlich nicht, wenn die Akkus größer werden (gleiches Verbrauchsverhalten vorrausgesetzt natürlich).


    Noch eine Bemerkung zu Deiner Spannungsangabe: Den Ladezustand kann man recht gut an der Spannung erkennen, sofern man die Akkus mehrere Stunden in "Ruhe gelassen" hat. Sprich, weder geladen noch entladen. Bei 12,8 V in diesem Zustand sind sie bei Raumtemperatur wirklich voll.


    Besten Gruß


    HWK

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen