Beiträge von Gunther

    ok, klar soweit.


    Die Flaschen werde ich in Zukunft nicht mehr brauchen.


    Somit wird die Duocontrol ausgebaut und verkauft.


    Ich wollte einfach die Duocontrol und die Gasfilter weiterverwenden, da noch nicht mal ein jahr alt.


    Werde also eine monocontrol benötigen oder einen anderen 30mbar Druckregler

    und meinen Gasfilter weiterverwenden.


    Hat der monocontrol Rohrbruchsichrrung? Der darf doch wärend der Fahrt Heizung und z.B. Kühlschrank bedienen.


    Danach Absperrventil um den Tank abtrennen zu können.


    und Prüfanschluss.


    Da ich eine Gasaussensteckdose habe, kann ich auf einem Stellplatz mit einer Gasflasche und eigenem Druckregler an der Steckdose einspeisen. Vorher den Gastank abstellen. Wird nur zur Not gebraucht werden. Normal sollte der 100Liter Tank mehr als eine Woche reichen.


    Ja danke, aber ich wollte nicht flexibel mit Schlauch anschliessen, das war mir bewusst, sondern mit starrer Leitung.


    Schade dass das so nicht geht, hätte ein wenig die Kosten gespart und die Backupflasche hätte auch funktioniert.


    Was nicht sein darf , darf eben nicht sein ;)


    LG


    Gunther

    Vielen Dank für die rege Diskusion und Tips.


    Es stellt sich bei mir eine weitere Frage;


    Momentan ist eine Duocontrol CS mit 2 Gasfiltern im Gasflaschenkasten verbaut,


    Was benötige ich alles, bzw. darf sein um den Gastank dort anzuschliessen.


    Mir schwebt vor, einfach eine Gasflasche abklemmen/ ausbauen und an diesem Anschluss den neuen Gastank anzuschliessen.


    Der Gastank soll auch auf der Fahrerseite untergebaut werden, auf der auch das Gasflachenfach verbaut ist.


    Allerdings würde eine Gasleitungslänge vom Gastank zur Truma Duocontrol von ca 3,8 Meter entstehen.


    Was wird zusätzlich zum Tank benötigt?





    Bei unserem Sprinter mit dem "Kastenrahmen" habe ich wenig Gelegenheit etwas an der gewünschten Stelle am Hauptrahmen zu befestigen. Das geht beim Daily C- Profil Rahmen besser .


    Aus Verwindungsgründen habe ich auch nicht die Angst dass eine Leitung abreisst.


    Das wäre der Freiraum wo er hin soll:









    Gunther

    Hallo Krabbe, würdest du bitte einmal die momentan aktuellen Vorschriften für Gastankeinbau hier einstellen, bzw Link.


    Unter der DVGW G 607 und tüv suche leider nix gefunden


    Gibt es vorschriften der Befestigung?

    Müssen es z.B. Spannbänder sein?

    Wieviele sind Vorschrift?


    Ich würde den Gastank am Aufbauzwischenrahmen hängend befestigen und nicht am Fahrzeughauptrahmen, da der Gastank mit fester Leitung verbunden sein muss und somit keine Spannungen durch bewegen des Aufbaues entstehen können....richtig?


    Gibt es Vorschriften zum Abstand Gastank-Dieseltank, die bei meinem gewünschten Einbauort fast parallel wären?


    Da der tüv ja abnehmen muss.....hat eventuell jemand von euch hierzu tüv Vorschriften?


    Trotz Frau google finde ich nix.


    Schönen Sonnteg


    Gunther

    Wolfgang, mir war das mit dem Kasten auch nicht bekannt.

    Wir warten einmal auf Krabbe / Unterlagen über die neuen Vorschriften.


    bzw. bis wann gilt die momentane Vorschrift.....dann zieh ich den Umbau mal vor.

    Habe aber keine Lust einzubauen, und der Tüv btw. Prüfer kommt dann mit den neuen Vorschriften daher.


    LG

    Gunther

    hallo Krabbe, danke.


    Unser Fahrzeug ist Bj 2020....wird man hier auch einen extra Kasten für den Gastank benötigen? Oder nur bei Neufahrzeugen?


    Wie schnell muss ich fertigbauen bevor die neue Regelung greift.


    Ansonsten würde ich nur die Hydraulik und die Dieselheizung in die Kiste packen und den Gastank frei daneben bauen.


    Gunther

    Hallo,


    Ich würde gerne eine Stauraumbox unter den Fahrzeugboden(d.h. Aussenstauraum)

    bauen, in dem ich gerne einen Gastank sowie das Hydraulikagregat der Hubstützen und eine Dieselheizung unterbringen möchte.


    Frage:


    Ist das erlaubt dass bei einem Gastank der Rest verbaut werden darf?

    Darf die Kiste geschlossen sein, mit Luftgitter nach unten, wie in den Gasflaschenkästen?


    Danke schon mal.


    Grüssle


    Gunther

    Danke für die Infos.


    Jack hatte probleme mit den Schaltern Not-Ein bzw. Not-Aus mit der eingebauten Led hier hatte ohne die Diode die LED geleuchtet.



    OVP mit 3,79 kann ich leider nicht ändern.

    Dies sollte aber auch die Ausnahme sein dass dieses auslöst.


    Nachfolgend die Ladegeräte/ Solarregler / Booster


    So wie ich das sehe, wird bei LifePo4 / LifeYPo4 Umrüstungen die Ladegeräte

    auf andere Spannungen umgestellt.

    -----------------------------------------------------------------

    1.)

    Ich möchte den

    Victron MultiPlus Compact 12/1600/70-16


    https://www.victronenergy.de/u…harger--800VA-5kVA-DE.pdf


    auf der Werkseinstellung für GEL so eingestellt lassen:

    Konstantspannung: 14,4V 8 Stunden

    (das wären dann für die Winston je Zelle-3,6V ?)

    Erhaltungsspannung 13,8V

    Lagerspannung 13,2V


    um die GEL Batterie 8 Stunden mit der Konstantspannung zu laden, und nicht nur kürzere Zeit, wie das bei den LifePo4 Programmen geladen wird, um die Gel Batterie zu schonen.


    Wir sind vermutlich (nach Rückblick der letzten Jahre) fast das ganze Jahr ohne Fremdstrom über den Victron Lader unterwegs.


    Schadet das der GEL Batterie, wenn der Booster/Ladewandler und der Solarregler auf ein LifePo4 Programm umgestellt werden? Das werden im Normalfalle fast zu 100% unsere Ladegeräte sein, mit denen wir auskommen werden.


    Es wäre schon möglich nach Urlaubsrückfahrt am Haus, ab und zu über den Victron MultiPlus Compact 12/1600/70-16 aufzuladen.....vom Verbrauch her wird es aber vermutlich nicht benötigt werden.

    In diesem Falle würde die GEL Batterie dann länger als mit dem Solarregler bzw. dem Wandler/Booster aufgeladen werden.

    -----------------------------------------------------------------


    2.)

    Hier der Solarregler:

    Voltronic Solar-Regler SR 330 Duo Digital


    https://www.votronic.de/index.…uehrung-sr/sr-330-duo-dig


    Werks- Einstellung:

    Blei-Gel Batterie

    U1 Haupt/Voll-Ladung: 14,3V / +20Grad C / 3-10 h

    (das wären dann bei LiFPo4 ---3,575V je Zelle?)

    U2 Voll / Erhaltungsladung13,8V / +20 Grad C / Dauer

    Sicherheitsmodus bei Batterie-Übertemperatur 12,75V / >+50 Grad C



    So möchte ich bei LifePo4 so einstellen :

    LiFePO4 14,2V

    U1 Haupt/Voll-Ladung: 14,2V / +20Grad C / 0,5 h

    (das wären dann bei LiFPo4 ---3,55V je Zelle?)

    U2 Voll / Erhaltungsladung13,6V / +20 Grad C / Dauer

    Sicherheitsmodus bei Batterie-Überetemperatur 13V / >+50 Grad C



    Am Solarregler könnten auch Programme mit 14,4V, 14,6V, 14,7V oder auch 14,8V ausgesucht werden.


    Warum gibt es so viele unterschiedliche LifePo4 Programme ?

    Für mich....liegen alle möglichen Spannungen alle im Bereich in der ein Winston (siehe Datenblatt...unten angehängt) System super funktionieren sollte.

    Die Haupt/Voll-Ladungszeit wird bei den anderen Programmen mit 0,3-1 Stunde angegeben.

    Ist das die Zeit die weiter nachgeladen wird, nachdem die Haupt/Voll-Ladungsspannung erreicht wurde?


    -----------------------------------------------------------------


    Hier der:

    Voltronic VCC 1212-50 Lade Wandler / Booster


    https://www.votronic.de/index.…sfuehrung/vcc-1212-50-neu


    Werks- Einstellung

    Blei-Gel Batterie

    U1 Haupt/Voll-Ladung: 14,4V

    (das wären dann bei LiFPo4 ---3,6V je Zelle?)

    U2 Voll / Erhaltungsladung13,8V

    6-12 h


    So möchte ich bei LifePo4 so einstellen :

    LiFePO4 13,9V

    U1 Haupt/Voll-Ladung: 13,9V

    (das wären dann ja ca. 3,475V je Zelle?)

    U2 Voll / Erhaltungsladung: 13,9V

    0,5-1 h


    Am Lade Wandler / Booster könnten auch Programme mit 14,2V, 14,4V, oder 14,6V ausgesucht werden.


    Auch hier wieder die Frage....warum nicht ein Programm mit der höheren Spannung zumal mein Balancer erst bei 3,4V losläuft um die Zellen auszugleichen?


    ----------------------------------------------------------------

    Hier nochmal meine 300AH Winston Zellen:


    https://files.gwl.eu/inc/_doc/…FEPO4-300Ah-Datasheet.pdf

    ----------------------------------------------------------------



    Mir ist schon bewusst, dass diese Bistabilen Relais, wenn BMS ausgesteckt wäre, dann durchgeschaltet haben.


    Ich darf in diesem Falle natürlich das Abschalten der LifePo4 über den Schalter nicht vergessen um eine komplette Trennung zum WOMO zu haben.



    Dies wäre aber doch auch der Fall, wenn ich Lasten und Ladungen trennen würde und in jedem Zweig ein "Original Tyco Litrade 250A " Relais eingebaut hätte.

    -------------------------------------------------------------------


    Schlimm wäre es natürlich, wenn das BMS einen Fehler hat / durchbrennt, oder was auch immer.....und ich das nicht merke.

    Solange die Ladegeräte in Ordnung sind, dürfte aber auch hier nichts passieren, da die Spannungen eingehalten werden.


    Ein defektes BMS, dazu OVP oder UVP Konditonen durch einen Fehler im Wohnmobil / Ladegeräte, würde aber dann vermutlich die LifePo4 zerstören.


    So wie ich mich kenne.......schaue ich aber sowieso täglich auf den Batteriemonitor und würde dann eine zu niedrige oder zu hohe, natürlich aber nur die Gesamtspannung und nicht die einzelne Zelle erkennen.

    ---------------------------------------------------------------------


    Dieser Denkanstoss bringt mich aber jetzt auf jeden Fall dazu, bei längerer Abwesenheit doch das BMS zusätzlich abzustecken und nicht nur die Abschaltung durch das 500A Relais zu machen.


    LG

    Gunther

    Hier noch ein paar Infos zum Litrade BMS…..für die Bastler , die mit dem Gedanken spielen Litrade zu nutzen:


    Nach Litrade Beschreibung sollte das BMS bei Unterspannung : 2,7V Zeitverzögert abschalten.


    Winston Beschreibung ist aber, dass max.3,8V und Min 2,8V bei At 80% DOD ist


    Nach Rückfrage bei Litrade und der Bitte, ob man das ändern kann, kam die Antwort, dass das BMS wie geliefert auch für die Winston Zellen OK ist und Zeitverzögert 15ms bedeutet.


    (nach dem unten aufgeführten Test, sieht man aber, dass das BMS schon bei 2,79V abschaltet und nicht erst bei 2,7V wie in der Beschreibung beschrieben)


    Nach der Verkabelung habe ich den Stresstest mit OVP und UVP Spannungen ausfallen lassen


    und nur den Internen Test des Litrade BMS mit dem Schalter „S2“ durchgeführt.


    Es läuft ein internes Programm ab, mit den folgenden unten aufgeführten Schaltzuständen und Anzeigen.


    Mit dem Voltmeter hatte ich dann an den bistabilen Relais kontrolliert.


    Als nächste zwei Bilder habe ich einmal die Steckverbindungen beschrieben, da ich hier nach der Litrade Beschreibung leicht zum schleudern kam und mir das nicht ganz verständlich war....eventuell hilfts dem ein oder anderen.


    In dieser Reihenfolge wird beim Test angezeigt, bzw die Schaltausgänge getestet:




    Der momentane Stand:


    Die Kiste ist zusammengebaut und alles verkabelt.


    Isolatoren zwischen den Minus und Plus Anschlüssen werdend dringend noch eingebaut um Kurzschlüsse zu vermeiden.


    Vom 22.12.2020 (da hatte jede einzelne Zelle 3,624V, siehe mein Eintrag vom 22.12.2020) bis zum 7.1.2021 habe ich die Zellen einfach ohne Verkabelung in der Wohnung stehen gelassen.


    Am 7.1.2021 nun die Verkabelung der Zellen vorgenommen ohne das BMS anzuschließen.


    Drei Zellen hatten 3,57V, eine war dabei mit 3,55V


    Am 8.1.2021 hatten die Zellen = 3 x 3,55V und eine mit 3,53V


    Am 9.1.2021 nun alles komplett Verkabelung mit Anschluss an das BMS = 3 x 3,52V und eine mit 3,51V


    Das BMS funktioniert


    Auch habe ich das 500A Relais angeschlossen, das ja ca. 3 A pro Tag zieht.


    Immer in Abständen von 24 Stunden gemessen:


    10.1.2021 alle Zellen =3,38V (Gesamtanzeige: 13,53V)


    11.1.2021 alle Zellen = 3,35V (Gesamtanzeige: 13,42V)


    12.1.2021 alle Zellen = 3,34V (Gesamtanzeige: 13,38V)


    13.1.2021 alle Zellen = 3,34V (Gesamtanzeige: 13,36V)


    14.1.2021 alle Zellen = 3,34V (Gesamtanzeige: 13,36V)


    Den Not Aus und Not Ein Schalter musste ich aus Platzgründen leider mit der Farbkappe nach unten einbauen, da mein Einbauort Platzprobleme in der Höhe hat und ich aber noch einen Deckel an der Kiste anbringen möchte. (sieht leider andersrum eingebaut besser aus)


    Vielen Dank für die Bedenken mit den Einschaltströmen,


    allerdings gehe ich davon aus dass das passen sollte,


    da Phoenix schon Jahre diesen 1600er Wechselrichter/Ladegerät verbaut und viele Phoenix Benutzer zwischenzeitlich auch schon auf LifePo4 Systeme umgestellt haben.


    Die Installationen sind alle sehr identisch.



    In der Zwischenzeit ging es bei mir weiter.


    Mit Litrade konnte ich abklären, dass es nicht unterstützt wird, einfach die Minusleitung zum BMS mit einem Schalter zu unterbrechen um das BMS auszuschalten. Hierzu gäbe es keine Garantie von Litrade.


    Um das BMS zu kappen (falls gewünscht bei längerer Nichtbenutzung) kann man einfach den Stecker an der BMS Platine abziehen ohne einen Schaden zu verursachen, was auch gut funktioniert.


    Vermutlich werde ich aber das BMS überhaupt nicht abschalten müssen, da bei einem BMS Verbrauch von 6mA dies ja nur 53A in einem Jahr aus der LifeYPo4 ziehen würde.


    Auch wenn ich das Wohnmobil mit ca. 70% geladener 300AH LifeyPo4 abstellen würde, sollten nach einem Jahr immer noch 157AH verfügbar sein.


    Den Plan habe ich noch ein wenig geändert um die


    a.) Litrade Infos einzubinden, d.h. BMS Aus Schalter entfernt


    b.) Nun habe ich doch einen Not-Ein Schalter eingebaut um im Fehlerfalle besser den Fehler einkreisen zu können. Im Normalfall steht am 500A Relais ja auch bei abgezogenem BMS die Schaltspannung an da die Bistabilen Relais, ja standartmäßig durchgeschaltet haben und erst durch OVP oder UVP Signal um/abschalten…….einfach eine Spielerei.


    c.) um eine funktionierende geschlossenen Kiste zu bauen, die auch in einem anderen Fahrzeug einfach zu verwenden wäre, habe ich nun zusätzlich zu dem Schalter, den ich im Wohnmobilinnenraum einbauen werde, einen zusätzlichen Schalter in Reihe in der LifeYPo4 Kiste eingebaut um die Batterie abschalten zu können.


    d.) Die Minusleitung für die Schaltspannung des 500A Relais habe ich nach den Shunt gelegt, um den Verbrauch des 500A Relais, das ja mit 127mA (mit Zangenamperemeter gemessen) also gesamt 3,05A pro Tag nicht unerheblich ist.


    Die LifeyPo4 werde ich nun sehr einfach vom Innenraum abschalten können und habe bis auf den BMS Verbrauch von 6mA keine weitere Entnahme aus dieser Batterie.


    Auch von uns...alles Gute für 2021


    Bleibt gesund und hoffentlich viele Womourlaube


    Liebe Grüße


    Gunther & Jutta

    Hallo, danke Holger, danke Urs


    hab auch mal im Wohnmobilforum damals geschrieben, und die Ideen und Antworten dort eingefügt.


    https://www.wohnmobilforum.de/w-t146565.html



    Urs, deine Position 11........da hab ich keine Ahnung.

    Im Wohnmobilforum gehts gerade um den Victron MultiPlus Compact1600er Wechselrichter / Ladegerät wegen den Einstellungen


    Grosse Verbraucher werden nicht eingeschaltet sein bevor ich den Wechselrichter einschalten werde.

    Auch werden vor abschalten des Wechselrichters grosse Verbraucher abgeschaltet.


    reicht das so?


    noch frohe Weihnachten und einen guten Rutsch ins 2021

    bleibt gesund


    Gunther

    Wie gehts denn nun nach der Initialisierung weiter?


    Ich habe die Zellen nun getrennt

    jede einzelne Zelle zeigt 3,624 nach diesen 4 Tagen an


    ich würde so weitermachen....ist es so richtig?


    1.) Frage: Wie hoch ist das Drehmoment für die 12mm Verschraubungen der Winston in deren Kupfer bzw. Aluminium Gewinde?


    2.) Das Kupfer mit Glasfaserpinsel reinigen


    3.) In der nachfolgenden Verbindungsbeschreibung würde ich zwischen den Kupfer bzw. Aluminiumanschlüssen der Winston als Antioxidationsmittel mit NOALOX bestreichen


    4.) Zellen in Reihe anschliessen


    5.) Gleichzeitig mit dem Litrade BMS und den benötigten Relais verbinden


    6.)

    Frage:

    Wäre es wichtig, erst mal ohne das BMS zu verkabeln diese Zellen zu entladen?

    z.B. mit einer 12 V 50 Watt Halogenlampe.........ich habe noch keinen Wechselrichter angeschlossen um mehr Leistung zu ziehen.

    (falls eure Antwort ja ist, dann die Frage.....wie weit runter.....?)


    und wieder mit dem Labornetzgerät auf die 4 x 3,7 = 14,8 V aufzuladen?


    7.) OVP-Test:

    Oder direkt wenn das BMS angeschlossen ist, wieder das Labornetzteil

    anschliessen um einmal OVP zu testen?

    Hier dann die Frage, wie hoch die Spannung am Labornetzteil eingestellt

    werden muss / soll?

    Da die Spannungsschwelle für OVP bei einer Einzelspannung laut Litrade bei 3,8V je Zelle liegt, wären das bei den 4 Zellen in Reihenschaltung dann mindestens 15,2 V am Labornetzteil.

    Ich würde 16 V einstellen und die Einzelspannungen der Zellen beobachten ob OVP funktioniert.


    8.) UVP Test und Wohnmobilladegeräte Einstellungen:

    Nach dem OVP Test würde ich UVP testen


    Nach den Infos was ich so gelesen habe, sollten die Zellen mit maximal 0,5C geladen werden 300A : 2 = 150A

    und optimales entladen sei 150 A * 12 = 1800 Watt


    Laut Litrade ist die UVP Spannungsschwelle bei 2,7 V * 4 = 10,8 V


    Mit meiner 50 Watt Halogenbirne : 12V = 4,166A je Stunde, kann ich dann bei 300 AH der Winston mindestens 72 Stunden den Weihnachtsbaum anstrahlen.

    ----------------------------------------------------------------------------------------------------------------------

    Alternative wäre die Batterie ins WOMO einzubauen und mal einen 1000Watt Elektroheizer einschalten.


    Hierzu würde ich dann vorher folgende Einstellungen der Ladegeräte vornehmen:


    Victron Energy Multiplus Compact 1600-Wechselrichter Landstromladegerät

    die GEL-Einstellung beibehalten 14,4V Konstantspannung, 13,8V Erhaltungsspannung, 13,2 V Lagerspannung


    Ladebooster Voltronic VCC1212-50 auf .....Li 13,9 V einstellen


    Solarregler Voltronic SR Duo 350 auf.....Li 14,2 V einstellen


    Bei 300 A x 12V sollte die Winston 3600Watt liefern können.

    d.h. mindestens 3,6 Stunden sollte das mit dem 1000Watt Heizgerät funktionieren.

    ----------------------------------------------------------------------------------------------------------------------


    9.) Nach dem UVP Test wieder aufladen ...


    entweder mit dem 3 A Labornetzteil

    oder mit dem im Wohnmobil eingebauten Victron energy Multiplus 1600, der mit 70 Ah laden kann.


    Frage: Laut Litrade soll das dynamiche Balancing bei 3,4 V einsetzen und balncieren.


    Wann ist eigentlich die Batterie dann voll?

    Spannung 14,4 Volt vom Victron Ladegerät ( das wären dann ca. 3,6 V je Zelle?


    10.) Winterpause ......auf 70% entladen und abschalten


    (Zusatzfrage: soll die Fahrzeuginterne GEL Batterie erst mal für die Teste abgeklemmt werden?)


    Liebe Grüsse und frohe Weihnachtstage


    Gunther

    Den Plan habe ich minimal geändert :


    Vorteil:


    Ich kann vom Innenraum aus das Lastrelais abschalten und dadurch die Batterie vom Fahrzeug abgetrennen.


    Den Sicherungsautomaten muss ich somit nicht betätigen um die Batterie zu trennen und habe nun zwei Schaltkontakte weniger die sich durch an/ab schalten abnutzen können.

    Eine normale Sicherung hätten nun auch gereicht

    (liegt aber schon bei mir zum Einbau rum)


    Ich hoffe dass die Leitung vom bistabilen Relais zum Fahrzeuginnenraum und dann wieder zurück zum Lastrelais mit 5 Metern Einzellänge nicht zu lang wird um noch genügend Spannung zu haben um das Lastrelais zu schalten


    Ob ich überhaupt das Litrade BMS auch noch abschalten muss, werde ich abwarten.


    Nach Litrade Angaben soll das ja nur 6 Milliampere/h verbrauchen, was dann bei z.B. bei 90 Tagen 13 AH wären, was ja nicht schlimm sein sollte falls das WOMO mit ca. 70% geladener Winston in der Halle abgestellt wird.


    So war die komplette Winstoninitialisierung der 300AH Zellen:


    1.)

    Erstes Paar parallel mit dem 3 A Labornetzteil in ca. 100 Stunden von 3,3 V auf 3,65 V aufgeladen


    2.)

    Zweites Paar parallel mit dem 3 A Labornetzteil in ca. 100 Stunden von 3,3 V auf 3,65 V aufgeladen


    3.)

    Jetzt alle 4 Zellen parallel geklemmt und mit dem 3 A Labornetzteil in ca. 7 Stunden auf 3,71 V aufgeladen, bis der Ladestrom auf 0,01A abgesunken war.


    4.)

    Das Ladegerät nun abgeklemmt und die Zellen weitere zwischenzeitlich 4 Tage parallel angeschlossen gelassen.

    Die Spannung ist in den 4 Tagen von 3,71V auf nun 3,624 V abgefallen.

    Vielen Dank für die Info.


    Die 4 Zellen sind nun alle 4 geladen.


    nun hatte ich gestern alle 4 nochmal parallel an die 3,7 V gehängt und auf gleichen Stand 3,7v geladen.


    Seit 18.12. 2020 - 20 Uhr nun ohne Stromanschluss alle 4 Zellen einfach 5 Tage parallel,

    mal sehen wie die Spannung absinkt......wie war das denn bei euch?


    Ich habe auch im anderen Forum weitergeschrieben (mit weiteren kleinen Änderungen)


    https://www.wohnmobilforum.de/…c,p,2931868.html#p2931868



    Gunther

    im November habe ich mich noch ein wenig im Wohnmobilforum eingelesen, nachdem ein Phoenix Fahrer seine Lösung auch im Phoenix Forum beschrieben hatte.


    Es geht hier um Hybrid zusammen mit der momentan verbauten Gel Aufbaubatterie.


    Den Vorteil für mich sehe ich an den folgenden Punkten:


    a.) Ich kann soweit alles lassen wie von Phoenix verbaut.


    b.)Die Probleme mit dem Winterabstellplatz mit Temperaturen unter 0 Grad entfallen, da die Winston im Winterlager des WOMO einfach (bei ca. 70% Ladung) über den Sicherungsautomaten abgeschaltet wird.


    c.) bei UVP hätte ich noch Strom von der Gelbatterie

    (Der Fehler warum UVP ausgelöst hat, muss natürlich dann schnellstens gesucht werden)


    d.)Bei OVP einer Zelle, würde die Winston Batterie auch abgetrennt werden,

    aber der Betrieb des Wohnmobiles über die Gel Batterie noch funktionieren.

    Ich habe die von Holger vorgeschlagenen Relais bestellt.


    https://www.ebay.de/itm/Bistab…232987:g:60gAAOSwT5Rd0oRh


    Wahrscheinlich werde ich eine Rote LED in mein Anzeigepanel im Wohnmobil einbauen. Da das bistabile (OVP)Relais zwei Umschalter hat, die man schön nutzen könnte, habe ich die IDEE 12 V von der Gelbatterie über diesen zweiten Umschalter zu der roten LED zu führen, so dass diese im OVP Fehlerfalle, wenn das Lastrelais abschaltet hat, im Innenraum des WOMOs den Fehler meldet/anzeigt.


    e.) Ein Nachteil ist natürlich das zusätzliche Gewicht der Gelbatterie das ich weiterhin mit herumfahre.


    -------------------------------------------------------------------------------------------------------------------------------------------


    Hier der Link zu der Beschreibung von Acki ( Roland) der bis jetzt sehr gute Erfahrung damit gemacht hat:


    https://www.wohnmobilforum.de/w-t145807.html



    Hierzu werde ich erst einmal das China Last-Relais einbauen, das ich schon im Oktober bestellt hatte. Der Stromverbrauch des Relais, ist für mich erst mal nicht so entscheidend. Ich habe ja in der Hybridversion zusätzlich zu den 300A Winston weitere nutzbare 105AH von meiner 210AH Gelbatterie zur Verfügung.


    Das gute 250A Relais von Litrade habe ich auch schon bei mir liegen....mal sehen ob und wie ich das wechsle, falls Litrade mit einer Lösung / Update kommt.


    Eventuell werfe ich auch nach der Garantie die Gelbatterie raus und trenne Last und Ladung voneinander um über zwei getrennte Relais zu gehen, wie es auch Wolfgang vorgeschlagen hat.


    Da wir nicht mit Strom kochen.....ausser ein paar Kaffee, werden die Relais bzw. Kabel und Verbinder vermutlich nicht spürbar warm.


    Nach der Installation werde ich einmal den Spannungsabfall messen, sowie bei einem Testlauf mit z.B Elektrokochplatte, einmal die Temperatur an Sicherungsautomat, China-Lastrelais und Kabelverbindungen messen.


    Frage zur "Winterabschaltung"

    Reicht es wenn ich die Masse zum Litrade BMS mit dem Schalter unterbreche, nachdem ich den Sicherungsautomaten abgeschaltet habe? Kann dann immer noch ein Ausgleich zwischen Zellen passieren und die Winston entladen? Oder die dünne Leitung vom Plusanschluss der ersten Winston Zelle auch hinter den Sicherungsautomaten klemmen?


    LG

    Gunther



    Vielen Dank für die Infos.

    Das beruhigt mich dass hier keine Temperaturprobleme entstehen.

    -------------------------------------------------------------------------------------------------------------------------


    Noch ein paar Infos nach Telefonat mit Herrn Salbach von Litrade:


    Es wäre nicht möglich UVP und OVP auf ein 250A bistabiles Relais parallel wie von mir im November eingezeichnet zu hängen.

    Somit müsste ich in meinem Falle ohne Trennung bei UVP und OVP Absicherung zwei Relais in Reihe schalten.


    Litrade ist aber dabei eine Lösung zu integrieren um eine Batterie aufzubauen, die nur mit einem Bistabilen Relais, OVP und UVP abschalten zu können, Sowie mit einem Schalter die Batterie trennen zu können.


    Ein update meiner BMS Steuerung soll möglich sein, und nur die Transportkosten entstehen.


    Leider kann Litrade nicht sagen (auch nicht ungefähr) wann die neue Version verfügbar sein wird.


    -----------------------------------------------------------------------------------------------------------------------------