starke Vibrationen beim Beschleunigen

  • Hallo liebe Leute,
    :(
    ich habe eine riesen Problem. Wir sind mit unserem LT31 2,4Ltr 95 PS TD auf Reise. Nach einer Autobahnfahrt, bei welcher das Fahrzeug immer besser lief, haben wir nun das Phänomen, dass der Motor beim Beschleunigen, aus dem Stand heraus, in den Gängen 2,3,4 im Turbobereich, öfter, recht starke Vibrationen erzeugt. Ich habe das "leise Gefühl, dass es sich hier um einen Zylinderausfall, wenn auch nur kurzweilig, handelt. Nun im Stand stelle ich auch fest, dass der Ölstand ganz eben über Minimum steht. Gibt es für "zu wenig Öl" einen Schutzschalter, der die Maschine evtl sogar abregelt?


    Kann ich mit dem Fahrzeug vorsichtig weiterfahren? Die Vibrationen sind nicht immer vorhanden.


    Für eine schnelle Hilfe :idea: und konkrete Ideen bin ich sehr sehr dankbar.


    Ich wünsche allen Gemeindemitgliedern eine schöne Woche.


    nette Grüße


    Sobo

  • Hallo SObo,


    prüfge auch mal den Antriebsstrang auf Spiel. Ein Ausfall eines Zylinders ist nicht mit dem Begriff "Beschleunigen" in Einklang zu bringen. Hier ist ein erheblicher Leistungsverlust festzustellen.


    Der Motor hat nach meinem Wissen keine Ölmangelsicherung. Und knapp über MIN sollte noch ok sein.


    Besten Gruß


    HWK

  • Hallo Sobo,


    also eine Zylinderabschaltung bei zu niedrigem Oelstand hat der LT definitiv nicht.
    Er hat auch keinen Oel-Levelschalter bzw -Warner, einzig den Oeldruckschalter. Der reagiert natuerlich auch irgendwann auf den niedrigen Oelstand - aber erst dann wenn wegen zu wenig Oel der Oeldruck einbricht (i.d.R. zuerst bei schnell gefahrenen Kurven).
    Darauf solltest du aber nicht warten...


    Wie oben schon geschrieben, den Ausfall eines Zylinders solltest du deutlich am Leistungsabfall merken.


    Hilfreich waeren noch mehr Infos zu deinen Phaenomen...


    Wie schnell ist der oelstand auf MIN gesunken (Oelverbrauch) ?


    Hast du schwarzen/blauen/weissen Abgasqualm (wann?) ?


    Unuebliche Geraeusche (z.B. Turbolader pfeift?) ?


    Zieht der Motor ggf ueber den Turbo schon Oel - dann hast du erstmal zusaetzliche Leistung da das Oel mit verbrennt. Allerdings sollte das durch einen extremen oelverbrauch und ggf Blaurauch im Abgas auffallen.


    Gruss Ronald

  • Hallo, Sobo,


    wenn's so pressiert, frag einmal im LT-Forum oder LT-Chat nach, die kennen sich mit dem LT 1 bestens aus.


    Ich nehme mir die Freiheit, das gerade einmal zu tun: http://f7.parsimony.net/forum9366/messages/105903.htm


    Viele Grüße
    Leerkabinen-Wolfgang

    die nächsten Festivitäten in http://www.Bodenheim.de:

    07.-09.05.2021: Leerkabinen-Treffen

    erstes Juni-WE (04.-07.06.2021): Weinfest

    vierter Sept.-Samstag (25.09.2021): Weinprobe in den Weinbergen


    Stellplätze vorhanden! Bei Fragen eMail/PN an mich

  • Hallo HWK,


    danke für deinen Tipp.
    Ein Leistungsverlust ist nicht massiv vorhanden, nur ein wenig. Motor dreht immer noch bis an das Ende des Turbobereiches(grün gestrichelte Markierung). Ich kam auf den Zylinderausfall, da es sich bei meinem Motorrad ähnlich darstellte, mit den Vibrationen, als ein Kerszenstecker durch war. Nun dachte ich ein 6-Zyl steckt das anders oder gar besser weg.
    Der Ölpegel ist auch wieder auf 3/4 voll, habe wohl ein wenig schief gestanden.
    Habe eben uner dem Mobil gelegen und am Kardanwellenmittelbock gerüttelt. Dort drin ist ein leicht klapperndes Spiel. Sollte das diese fiesen Vibrationen erzeugen? Muss die Welle dort saugend-schmatzend fest drin sitzen? Ohne Spiel, welches ich als fühlen kann?
    Was meinst du? Sollte es der Bock sein, kann man damit weiterfahren? Haben noch 350-400 Km vor uns.


    Nette Grüße
    Sobo



  • Hallo Ronald,


    danke auch dir für deine Mühe mir zu antworten. Also ich habe das Gefühl, dass der Ölstand durch Schiefstehen falsch angezeigt wurde. Habe nun mit einer Wasserwaage das Fahrzeug ausgerichtet und er ist 3/4 voll.


    Auch der Turbolader macht keine schlimmen Geräusche. Der Motor läuft im Stand absolut sauber. Er nicmmt auch Gas im Stand einwandfrei, auch bis in höhere Drehzahlen, an. Erst wenn er beim Beschleunigen "Dampf" durch den Lader bekommt fangen diese fiesen Vibrationen im Fahrzeug an. Das ist so zwichen 2000-2800 Upm und in den Gängen 2,3,4. Dieser Drehzahlbereich dauert halt ein wenig...
    Im 5. Gang vibriert es dann fast unmerklich erst wieder ~3000Upm.


    Sollte es wirklich ein verreckendes Kardanwellenlager sein? Habe nur Angst mir diese schöne alte treue Maschine sauer zu fahren.


    Nette Grüße
    Sobo


  • Hallo zusammen,


    ich wäre vorsichtig, mit einer Weiterfahrt, um keinen Gewaltschaden zu provozieren. Der Antriebsstrang darf etwas Spiel haben. Aber wenn die Räder fest auf dem Boden stehen, sollte ein radiales Spiel an den Antriebswellen wirklich nur gering sein. Ist es mehr, so können die Gelenke einen Schlag haben, was dann die Vibrationen auslöst. Bei einem Fehler im Antriebsstrang vom Getriebe an die Räder sollte das Vibrieren nur bei bestimmten Geschwindigkeiten auftreten und sollte unabhängig von der Motordrehzahl sein. Ist die Vibration Motordrehzahlabhängig, so liegt der Fehler im Bereich Motor, Getriebe (teilweise). Hier würde ich dann mal bei stehendem Fahrzeug in den Bereich der Virbation die Maschine drehen lassen und würde versuchen, die "losen" Teile zu finden. Eventuell geht dieses nur unter Last (was halt bei stehendem Fahrzeug nicht möglich ist), dann schau doch mal in diesem Fall die Aufhängungen von Motor und Getriebe an. Eventuell ist hier ein Slentblock gerissen.


    Viel Glück


    HWK

  • Ich hatte mal beim Campo Pickup ein immer stärker werdendes Dröhnen während der Fahrt, am Ende konnte ich nicht mehr schneller als 100km/h fahren. Da war die Kardanwelle ausgeschlagen und die Reparatur hat ca. 2000,-€ gekostet.

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Liebe freundliche Helfer,


    ich möchte mich zunächst einmal bei allen bedanken, die mir so zahlreich ihre Hilfe zusendeten. Ich bin total begeistert. Auch wenn das Problem noch nicht behoben ist, so kann ich zumindest, hoffe ich, einiges zur Problematik ausschließen:


    :!: Ein loses Rad kann es nicht sein, habe mit Macht an den Rädern gerüttelt, kein Anzeichen dafür, und auch wegen der Beobachtung wieter unten
    :!: Kardanwelle möchte ich ausschließen, habe mehrfach dran gerüttelt und mir die Gummilager genau dabei betrachtet, die sind alle für meine Augen in Ordnung, und auch wegen der Beobachtung wieter unten
    :!: Höhenschlag der Reifen möchte ich auch ausschließen, es ist nichts zu sehen, und an der Reifenwand sind auch keine Beulen, auch wenn die Reifen so ein "Billigmüll" aus der Czechoslowakei sind...., und auch wegen der Beobachtung wieter unten


    Allerdings ist mir bei genauerer Beobachtung, Panikunterdrückend , folgendes aufgefallen:


    :idea: Dieses Ruckeln lässt sich beeinflussen, wenn man den LT langsam beschleunigt, so kann man fast immer ohne dieses Ruckeln bis an das Endes des Turbobereiches hochdrehen.
    :idea: Im 5.Gang dann, bei fast 3000Upm, spürt man ganz seicht im Hintergrund dauernd diese Vibration.
    :idea: Auch merkt man, wenn diese Vibrationen einsetzen, dann wenn man es nicht hinbekommt trotz langsamer Beschleunigung dieses Problem zu umgehen, das auch der Schalthebel recht stark im selben Takt vibriert und wackelt.
    :idea: Weiterhin fällt auf, dass auch bei sehr langsamer Fahrt, 1000Upm, 2.Gang, wir suchten etwas und der Fuss das Gaspedal nur antippte, das gleiche Phänomen auftrat.


    Ich denke nun auch in die Richtung des Wasserabscheiders, den werde ich hoffentlich morgen wechseln können. Danach werde ich die Einspritzdüsen, sofern Fehler noch vorhanden, ausbauen und abdrücken lassen.


    Ich werde auf jeden Fall darüber berichten was das Problem gewesen ist, sobald ich es gefunden habe.


    Sollt noch einer von euch eine tolle Idee haben, oder Einwand an mich richten wollen, so werde ich auch diesen mit Spannung lesen.


    Zunächst sage ich aber noch einmal Danke und wünsche allen Helfern und Lesern, die nicht helfen konnten einen schönen Abend.


    Nette Grüße


    Sobo

  • Hallo liebe Leute,


    ich habe gestern Abend noch beide Dieselfilter gewechselt. Also der Vorfilter, der im linken Radkasten sitzt, brachte beim Ausleeren wirklich nur Schlamm heraus und war auch nicht komplett gefüllt. Der 2. Filter, der direkt an der Maschine sitzt, war ok. Habe ihn dennoch gewechselt. Nun ist es so, dass das Fahrzeug mir wesentlich bessere Fahrleistungen präsentiert, aber das Phänomen des Ruckelns ist noch nicht behoben.
    Ich habe allerdings beim Wechseln des 2. Filters entdeckt, dass Diesel auf den Einbuchtungen am Motot, unterhalb der Einspritzpumpe, steht. Habe alles trocken gewichst und bin heute 100 Km weitergefahren. Werde morgen früh nachsehen, ob wieder Diesel dort vorhanden ist.
    Will auch noch die Hinterräder mit den Vorderrädern tauschen. Ich hoffe ich finde das Problem bald. Macht mich wahnsinnig dieses Geruckel....
    Nette Grüße an Euch alle


    Sobo

  • Hallo liebe Helfer und Helferinnen,


    danke für Eure Tipps und Hilfen. :D Habe den Fehler gefunden.
    :(
    -Bruch eines Nadellagers am hinteren Kreuzgelenk der Kardanwelle - :(:(


    Nun suche ich eine neue oder auch eine Werkstatt zu Reparatur der Meinigen. :oops:


    Wäre echt toll, wenn ihr mir da auch noch einmal helfen köttet.


    VW LT 31, BJ 91, 2,4 Ltr TD, Achstand 2959 mm, FG Pritsche, Welle 2tlg.


    Herzlichen Dank. :!::):!:


    Nette Grüße


    Sobo

  • ... hab ich's nicht gesagt... dann viel Erfolg bei der Suche und dass es nicht zu teuer wird!

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Hallo Holger,


    ja, haste. warum must du Recht haben??? :D


    Danke dir aber für den Tipp. Werde die Welle wohl zum Wellenbauer nach Hannover oder Köln bringen. Die machen das wohl an einem halben Tag. Soll man drauf warten können...
    Werde es sehen. Werde die Zeit nutzen und meine ESP abdichten, die pinkelt ein wenig aus dem Wellendichtring... :?


    Nette Grüße


    Sobo



    Zitat von holger4x4

    ... hab ich's nicht gesagt... dann viel Erfolg bei der Suche und dass es nicht zu teuer wird!

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen