Glück im Unglück: Ladeteil abgebrannt!!!

  • Hallo, das war vielleicht ein Schock eben. Wollte nur schnell zum Bus, um ein bisschen Werkzeug zu holen, da ich für den Umzug einiges zerlegen muss.


    Erster Eindruck: Kein Strom. Nanu? Riecht auch bissl komisch und überall liegen schwarze Fitzel herum. Was ist denn hier passiert?


    Nach längerem gesuche und gemesse dann das Ergebnis:


    die Sicherungen zu beiden Batterien durchgebrannt, das teure Calira-Ladeteil schaut aus als hätte ein Kugelblitz eingeschlagen. Die vier Anschlüsse (pro Batterie plus und minus) sind komplett verschweißt. Was zum Geier??
    Irgendwie muss dort längere Zeit ein Strom geflossen sein, der nicht ausreichte die 40 Ampere Sicherungen fliegen zu lassen, aber doch, ordentlich Hitze zu entwickeln.


    Die einleuchtenste Erklärung wäre wohl ein feiner Kurzschluss beim Anschluss der Leiter, also z.B. dass ein feiner Draht der Litze in den anderen Anschluss herüber hängt oder ähnliches. Dagegen spricht aber, dass ich dort sehr sauber gearbeitet habe, und genau das extra kontrolliert habe und außerdem dass so ein feiner Leiter bei Kurzschluss eigentlich sofort durchglühen müsste, und außerdem habe ich beim Verlassen des Wagen ganz genau gemessen, dass auch keine Leckströme fließen, wollte ja nicht mit leerer Batterie dastehen. Also zum Zeitpunkt als ich das Auto letztes mal verließ, kann der Fehler noch nicht bestanden haben, aus den Batterien ist kein Strom geflossen. Außerdem hatte ich das ganze schon ein paar Tage in Betrieb und habe mit freude zugesehen wie das Ladeteil meine Batterien immer schön voll hielt, und auch bei anderen Stromquellen (Solaranlage, Lichtmaschine) immer schön brav die Batterien zusammengeschalten und hinterher wieder getrennt hat.


    Naja, wie gesagt, Glück im Unglück. Ich werde jetzt mal versuchen ob ich bei Calira vielleicht auf Kulanz wenigstens ein günstiges Austauschgerät bekomme und dann werde ich in Zukunft die Sicherungen noch penibler dimensionieren, auch auf die Gefahr hin, dass die dann einmal zu oft rausfliegen. Dann muss man halt automatik-sicherungen nehmen, die man ohne viel Aufwand wieder aktivieren kann.

  • hast du Glück gehabt; bei unserem Nachbar ist auch ähnliches passiert, er und wir merkten es aber erst in der Nacht, als ein seltsam heller Feuerschein in unser Schlafzimmer fiel. Deren Womo ist wohl durch so eine Überhitzung des Ladereglers in 15meter Flammen aufgegangen. Mitsamt Gasexplosion und Zerstörung eines weiteren Autos, Fassade, Balkon, Wintergarten und Bäume. Nur weil sehr starker Wind geweht hat, ist nicht mehr passiert (hat die Flammen weggedrückt richtung offener Straße!!


    ciao

    SolySombra 4x4

  • Eieiei, das ist ja wirklich der Supergau schlechthin. Auf der anderen Seite sollte man auch meinen dass eine abgesicherte Leitung bei Kurzschluss gefälligst die Sicherung durchbrennen soll. Aber das echte Leben ist halt härter als die Theorie...


    Bin mal gespannt was Calira zu dem Vorfall sagt, denen hab ich heute Morgen ne freundliche Mail geschrieben.

  • Die werden Dir sagen, dass Du das Gerät falsch angeschlossen hast....... weil bei richtigem Anschluß das nicht hätte passieren können.....


    Du hast zwar 2 Jahre Gewährleistung auf das Teil, davon die ersten 6 Monate mit Verschuldensvermutung zu Lasten des Verkäufers (gilt übriges nur gegenüber dem Händler, mit dem Du den Kaufvertrag hast). Nur wenn Du das Ding verwendest, indem Du selber die Montage und den Anschluß vornimmst, änderst Du das und mußt Dir die Vermutung anlasten lassen, dass Du einen bestimmungswidrigen Gebrauch vorgenommen und damit den Schaden verursacht hast. Damit hast Du die Beweislast und den schwarzen Peter am Bein..... und dabei den Gegenbeweis zu führen, vor allem, wenn das Ding und die Anschlüsse zum Teil verschmort sind, das wird schwierig........


    Calira wäre SEHR kulant, wenn sie Dir ein neues Gerät hinstellen würden....

  • Dass die mir kein neues Gerät hinstellen ist ja klar, aber ein Vorzugspreis bei der Neuanschaffung dieses abartig teuren Teils fände ich schon nett und das tut denen dann ja auch nicht weh.


    Was das nicht sachgemäße Anschließen angeht, ich hab ja immerhin Elektrotechnik im Nebenfach studiert und verbringe einen nicht unwesentlichen Teil meiner Freizeit mit Elektrik und Elektronik. Und ich habe auch die Anschlüsse sehr sorgfälltig überprüft.


    Ich bin mir selbst nicht so ganz sicher was ich glauben soll, aber immerhin ist auch die halbe Platine verkokelt, und es sieht so aus als ob durchaus auch Strom dort geflossen ist und nicht nur außerhalb am Klemmterminal. Eine Version die ich mir auch noch vorstellen könnte ist die, dass mir beim Basteln beim Kürzen von entisolierten Litzen evtl, ein paar Äderchen in das Ladeteil gefallen sind (das Ding hat große Lüftungsschlitze rundrum) und dort einen Kurzschluss verursacht haben. So ganz logisch find ich das aber alles nicht, da ich wie gesagt beim Verlassen des Autos alles durchgemessen habe und kein Strom floss. Und das Auto wurde dann auch nicht mehr bewegt und wieso soll da plötzlich von alleine ein Kurzschluss entstehen??? Vor allem wie soll das mein Fehler sein, wenn ich die mitgelieferten Leiter nach vorgegebenem Schaltbild so in die Terminals rein klemme, dass sie noch mit Isolierung in den vorgesehenen Schächten verschwinden???


    Aber naja, beweisen wird man da wohl nichts können. Also vor allem nicht für den Preis, den sowas kostet, auch wenn's ja leider nicht wirklich billig ist. Wenn ich von Calira nicht wenigstens positiven Zuspruch bekomme und ein kleines Trostpflaster (z.B. in Form eines Vorzugspreis), such ich mir nen anderen Hersteller. Man kann sich ja doch zumindest noch aussuchen, von wem man den überteuerten Schrott kauft :D

  • hallo


    könnte es evt ein blitzschlag gewesen sein?


    lg
    g


    edit:
    mit welchem kabelquerschnitt bist du an das teil rangegangen?

  • Also ein Blitzschlag im Auto direkt ins Ladeteil halte ich für ausgeschlossen :lol:


    Ich hab die Orginalverkabelung mit 6qm verwendet und beide Stränge waren abgesichert, die Sicherungen sind ja auch geflogen, aber erst sehr spät. Es muss halt ein wackeliger Kurzschluss bestanden haben, der genug Strom fließen lässt, dass eine derartige Hitze entsteht, aber auf der anderen Seite die Sicherungen noch nicht angeschlagen haben. Irgendwann ist dann die Isolierung der Kabel durchgeschmolzen und dann gab's (zum Glück) endlich nen richtigen Kurzschluss, auf den dann natürlich auch die Sicherungen ansprechen.


    Anhand der Beschädigungen am Gerät habe ich halt den Eindruck gewonnen, dass der Kurzschluss IM Gerät war und nicht außerhalb.

  • Zitat von mangiari

    Also ein Blitzschlag im Auto direkt ins Ladeteil halte ich für ausgeschlossen :lol:


    hallo


    also war KEIN 230volt ladekabel angesteckt?


    lg
    g

  • Nein, das Ladegerät hatte lediglich die Funktion des Trennrelais inne. Eine Aussenleitung war nicht angesteckt. Außerdem ist der Fehler sehr eindeutig bei den Anschlussterminals für die 12V Batterien zu suchen, jedenfall muss dort der Kurzschluss gewesen sein, bzw jetzt nachdem die Isolierung verbrannt ist ist er da immer noch. Wie gesagt, eigentlich sieht alles danach aus, dass die Kabel unsauber angeschlossen wurden und so Kontakt bekommen konnten, lediglich meine persönliche Sorgfalt an der Stelle und die Tatsache dass auch im Gehäuse Strom geflossen zu sein scheint, sprechen dagegen. Denn ich hatte eben genau drauf geachtet dass die Anschlüsse noch isoliert in den Terminals verschwinden.

  • Damit wir uns da nicht mißverstehen, lieber Mangia, ich wollte Dir nicht unterstellen, dass Du von dem, was Du tust, keine Anhnung hast, ich habe nur die Position beschrieben, die ein verständiger Anwalt für Calira in einer gerichtlichen Auseinandersetzung einnehmen wird.


    Wenn ich recht überlege, hatte ich im 609er auch mal ein Ladegerät von Calira eingeplant, das war wegen der Umschaltmimik auf 24 V damals über 700 Märker teuer, das hat aber auch nicht viel überlebt sondern ist aus irgend einem Grunde auch verkokelt, als ich es mal extern eingesetzt hatte. War ein 27 Ampere Gerät, aber leider krieg ich die genauen Umstände nicht mehr zusammen, ist über 15 Jahre her......
    Ich hatte schließlich garkein Ladegerät in der Kiste, die Aufladung über eine 1,8 kw - Lichtmaschine bei 260 AH Batteriekapazität auf der Komfortseite reichte vollkommen aus. Zuhause hatte ich eine lose 22 Amp. Einhell - Ladekiste aus dem Baumarkt, nur 12 Volt, da mußte ich die Akkus abkoppeln und einzeln laden...... nur einmal passiert, als die Uhr im Fahrtenschreiber die Starterbatterien in 4 Wochen leergezogen hatte.....


    Aber die Tatsache, dass Du selbst auch ziemlich ratlos der Ursachenfoschung gegenüberstehst zeigt, wie schwierig hier die Beweisführung sein würde......


    Äh..... ich bin seit damals gegenüber den Caliraprodukten sehr zurückhaltend gewesen...hihihi.... hab nie mehr eins gekauft....

  • Ich bin mir noch nicht so sicher was ich als Austausch will. War halt schon attraktiv, ein Automatiklader mit super kennlinie, und Trennrelais alles in einem Gehäuse. Aber wenn ich es mir recht überlege, z.B. die Geräte vom Büttner sehen auch recht professionell aus und sind ein bisschen günstiger. Eigentlich bin ich eh kein Freund von alles in einem Gerät, denn wenn dann was kaputt geht ist gleich der ganze Funktionsumfang kaputt und man muss sehr teuer Ersatz beschaffen. Wenn's nur das Ladeteil gewesen wäre, wäre mir jetzt erstmal wurscht, da ich eh nur sehr selten Strom zur Verfügung habe.


    Aber um ehrlich zu sein hatte ich gehofft dass SOOO ein teures Gerät, aus good old Germany für die Ewigkeit hält. Naja, so kann man enttäuscht werden. :roll:

  • hallo


    also ich weiss nicht.


    was kann der büttner mehr als der CTEK kann?
    http://www.ctek.com/DE/laddare.asp
    *grübel*
    ich hab das 25000 und bin wirklich total zufrieden


    hab mal ein paar tage das voltmeter mitlaufen gehabt, da kann man richtig sehen wie die kennlinie rauf- und runterfährt ...


    lg
    g

  • z.B. versorgt er sowohl die Aufbau als auch die Starterbatterie, im Gegensatz zum Calira (wenn ich das richtig verstanden habe) sogar mit getrennten Ladekennlinien.


    Ich glaub ich werd mir jetzt erstmal ein elektronisch gesteuertes Trennrelais besorgen und dann unabhängig davon irgendwann irgendein Ladeteil, hätte ich das so schon vorher gemacht, wäre jetzt nämlich nur das Relais im Eimer und nicht das teuere Ladegerät.

  • hallo


    ok, klaro ...


    ich denke der ansatz die unterscheidliche aufgaben mit unterschiedlichen, dafür auch gedachten geräten zu bewältigen ist nicht nur aus kosten sondern auch aus redundanzgründen durchaus zweckmässig

  • Hm, für einen kurzen Moment habe ich mit dem von Dir verlinkten Gerät geliebäugelt, um damit einfach eine 230V Quelle zu haben. Aber das kost ja fast genauso viel wie die Spezialisten für zwei Batterien. Naja, wie gesagt, jetzt gibt's erstmal nen gescheites Trennrelais, derweil muss der Strom erstmal vom Dach kommen :D


    Für's Trennrelais mach ich mal nen Extra Threat.

  • Ich habe heute morgen eine freundliche Mail von Calira bekommen, in der sie ihr Bedauern über den Vorfall äußern und mich gebeten haben das Gerät einzuschicken um zu prüfen was zu dem Vorfall geführt hat. Sie haben dabei betont dass es ihnen nicht um eine Schuldzuweisung oder Aufklärung im rechtlichen Sinne ginge, sondern mehr darum herauszufinden was zu sowas führen könnte, um dies in Zukunft besser verhindern zu können.


    Angeblich sei so ein Fall bis jetzt nicht bekannt, was ich bei den Reaktionen hier im Forum zwar nicht ganz glauben kann, aber vielleicht sind die Fälle ja wirklich nicht bis zu Calira durchgedrungen, weil keine Möglichkeit bestand den Ort der Ursache so genau herauszufinden :shock:


    Ich glaube wenn das Ladeteil an dem Platz gewesen wäre, an den ich es eigentlich verbauen wollte (unter den Sitz an die Trennwand geschraubt) wäre mir sicherlich das Fahrzeug abgebrannt, da die Trennwand werkseitig mit so einer textilen Isolierverkleidung versehen ist. Da ich aber noch mit der Verkabelung beschäftigt war und man da hinten nicht so gut hinkommt, stand es vor dem Fahrersitz bei den Pedalen, wo nichts zum anbrennen zur Verfügung war. Wird mir eine Lehre sein, falls ich da nochmal ein Ladegerät hinhänge, werd ich auf jeden Fall ein Hitzeschild vorsehen.


    Ich werde hier weiter informieren, wenn sich was ergibt. Die Anfrage wo ich nun ein neues Gerät herbekomme haben sie zunächst mal übergangen. Ich schick denen jetzt mal das Teil zu und ich denke wenn da ne gute Zusammenarbeit entsteht, werden sie mir auch hoffentlich anbieten ein neues etwas vergünstigt zu erwerben.

  • Zitat von mangiari

    ....
    Ich glaube wenn das Ladeteil an dem Platz gewesen wäre, an den ich es eigentlich verbauen wollte (unter den Sitz an die Trennwand geschraubt) wäre mir sicherlich das Fahrzeug abgebrannt, da die Trennwand werkseitig mit so einer textilen Isolierverkleidung versehen ist. ......Wird mir eine Lehre sein, falls ich da nochmal ein Ladegerät hinhänge, werd ich auf jeden Fall ein Hitzeschild vorsehen.



    hallo


    naja, klingt ja schon mal nicht schlecht aufs erste


    ad brandgefahr:
    ma muss nix dramatisieren, und wer ein fliessband womo hat der hat meist eh keine wahl, aber gerade bei den selbstbauern besteht sehr wohl die möglichkeit elektrisches gerät auch geegnet zu verbauen.


    wer schon mal einen 12 volt kurzschluss an einem gerät gesehen hat (da sprühen die funken wie beim elektroschweissen, und zwar auch bei korrekter absicherung weil ja meist an einer übergangsstelle zuerst hohe hitze entsteht und dann dass flüssige material sozusagen in einem kurzschluss verpufft - der schraubt nie wieder wechselrichter, ladegerät oder trennrelais an eine holzwand. nie mehr!


    mein zeug ist inkl funk, alarm, etc in einer aluwanne verbaut
    alternativ wäre antürlich auch eine isolierplatte möglich


    bei einem bestehendem fahrzeug meist übel das nachzurüsten, beim neubau oder umbau meist keine grosse sache - wenn man(n) rechtzeitig daran denkt


    lg
    g

  • Hm, naja, Aluwanne wird's wohl nicht werden, aber zumindest überall wo das Potential für hohe Ströme besteht einen Abstand zu brennbaren Materialien zu lassen und dazwischen nen Metallblech zu packen sollte schon möglich sein. Meine dicken Leitungen liegen eh alle nochmal in Kunstoff-Panzerrohr, es geht ja mehr um solche Punkte, wo diese Leitungen zusammentreffen.


    Ich weiß übrigens wie Kurzschlüsse aussehen. Als Kind hab ich zum Spass (weil's so schön gefunkt hat) gerne feinadrige Litzen verkokelt. Ich hatte dazu nen relativ schwaches 12Volt-Netzteil, das ich mit nem richtig dicken Elko gepuffert habe um entsprechend hohe Stromimpulse zu ermöglichen. Wahrscheinlich hab ich deshalb so schlechte Augen, von dem ganzen UV-Licht was ich damals in Unwissenheit ungeschützt in meine Augen gelassen habe...


    Auf der anderen Seite weiß ich auch, dass Holz eigentlich das geringste Problem ist. Auf ne geschlossene Holzoberfläche kannst Du problemlos nen Schluck flüssiges Kupfer gießen, oder auch längere Zeit mit der Lötlampe drauf halten. Das wird nur schwarz, fängt aber kein Feuer. Eklik sind so Textilsachen, oder anders, was porös ist, so dass Luft für ne Verbrennung da ist.

  • Zitat von mangiari

    ... Auf ne geschlossene Holzoberfläche ....


    hallo


    genau das ist das stichwort.
    selbst an den schnitträndern nicht ordentlich gehobeltes holz kann sehr wohl ein problempotential darstellen, genauso wie vergammeltes holz welches durch feuchtigkeit vorgeschädigt wurde ...


    habe kürzlich selbst gestaunt als ungefähr 20 minuten nach einer abtrennung einer festsitzenden schraube mittels winkelschleifer plötzlich vergammeltes, zuvor aus dem aufbau rausgeholtes holz im vollbrand stand. zum glücj ca 70cm neben dem womo ...


    ansonsten hast du natürlich recht ...


    lg
    g

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen