Trumatic C 3402, Probleme mit Belüftungsventil

  • Hallo!
    Im Herbst habe ich die Wasserleitungen mit einem Kompressor ausgeblasen, damit kein Wasser gefrieren kann.
    Bei meinem Trumatic C 3402 Boiler ist oben die Warmwasserentnahme an einem „Belüftungsventil“ (so heißt das Teil in der Einbauanleitung und ist dort im Bild „K“ mit 42 und 44 bezeichnet) angeschlossen. An dieses ist auch ein Schlauch angeschlossen, der zur Belüftung dient und unter das Auto geführt werden soll.
    Nun habe ich die Wasserversorgung wieder in Betrieb genommen. Das Wasser fließt hauptsächlich durch den Belüftungsschlauch und fast nicht durch die Leitungen. Auch wenn ich Kaltwasser entnehmen will, dasselbe Spiel!.
    Ich habe das Ventil ausgebaut, allerdings konnte ich nichts feststellen, das eine Ventilfunktion hätte. Vielmehr handelt es sich dabei um ein normales und in alle Richtungen freies T-Stück.
    Kann mir jemand einen Tipp geben, wie ich das System wieder in Gang bekommen könnte?
    Besten Dank für Eure Mühe
    Christoph

  • Hallo Christopf


    Du hast mit Sicherheit das Ventie mit der Pressluft zerstört,da es auch als Überdruckventiel dient. Also einfach das Ventiel erneuern und dann gehts sicherlich wieder. Achtung genaue Heizungsbezeichnung zum besorgen des Ventiels mitnehmen,da es verschiedene gibt.


    Gruß Thom :lol:

  • Hallo Christoph,


    da ist dann was mit weggeflogen, da dieses Teil ein Ventil beinhaltet, was die Luft über den Schlauch nachströmen läßt, wenn sich im Wassersystem ein Unterdruck gebildet hat (z.B. wenn das Frostschutzventil angesprochen hat). Da hilft nur der Austausch und auch die Kontrolle, ob sich eventuell Teile des Ventils im Schlauch befinden.


    Besten Gruß


    HWK

  • Habe heute mit Truma telefoniert. Es hat geheißen, dass im T-Stück ein Stopfen sei, der als Ventil funktioniere, den hätte ich mit der Druckluft weggeblasen.
    Ich habe die Mischbatterie ausgebaut und habe sie mit Druckluft gegen die Wasserrichtung durchgeblasen. Tatsächlich ist ein Gummistopfen zum Vorschein gekommen!. Den habe ich wieder in das T-Stück eingebaut und die Sache hat wieder funktioniert!
    Besten Dank für´s Mitdenken und für die Tipps.
    Christoph

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Anderen Mitgliedern Nachrichten schicken oder direkt mit ihnen chatten
- Eigene Beiträge und Themen erstellen