Eine Batteriebank für Starten und AufBau

  • Hallo und Frage an Alle,


    ich möchte eine neues WoMo ausbauen und versuche nun alles (naja, vielleicht alles) richtig machen:


    Jetzt habe ich 2 x 88 Ah Starter- (Nass) und im Wohnaufbau 3 x 150 Ah Gel und somit das Problem, dass ich nicht beide vernünftig mit der Lichtmaschiene laden kann. Neben den technischen Möglichkeiten die der Markt so bietet (Sterling, usw.), ist es nicht eventuell auch möglich eine Batteriebank für´s starten und den Aufbau zu benutzen?


    Wenn man z.b. 5 oder 6 x 150 Ah Gel benutzt, müsste der Startvorgang doch nicht schädlich sein oder? Die Lichtmaschine könnte auf 14,4 Volt angehoben werden (Gel-Spannung). Ein entsprechend starkes Ladgerät sollte den Rest geben. Müsste das nicht funktionieren?


    Die Probleme unterschiedlicher Ladespannungen, Trennung der Aufbau und Bordbatterie Mittels Diode separate Ladegeräte usw. wäre erledigt, oder?


    Im übrigen: Kennt jemand die Gel-Batterien RPower welche sehr günstig über eBay vertrieben werden? Taugen die was?


    Grüße, Ramazotti

    Was ich mir noch vor Jahren nicht vorstellen konnte, ist seit zwei Jahren der Fall: WoMo-Reisender bzw. eher WoMo-Bastelnder :)

  • Hallo Ramazotti,


    hat Dein MAN nicht eine 24 V-Anlage (und deshalb auch 2 Batterien)?


    Davon abgesehen kannst Du natürlich alle Batterien zusammenschalten, aber ich denke das macht nur Sinn bei kleineren Mobilen, die wirklich Gewichtsprobleme haben. Bei Dir sehe ich da nicht so die Dringlichkeit.
    Probleme mit Aufbaubatterien kannst Du bei niedrigen Temperaturen bekommen, da sie halt nicht dafür ausgelegt sind kurzzeitig hohe Ströme abzugeben und gerade bei niedrigen Temparaturen verstärkt sich das Problem.
    Zusätzlich müßtest Du Dich dann auch darum kümmern, daß die komplette Batteriebank nicht zu tief entladen wird, denn Dein Mobil wirst Du nicht so einfach anschieben können.


    Das richtige Laden von Gel- oder AGM-Akkus ist nicht einfach mit anheben der LAdespannung auf 14,4 V oder wie hoch auch immer getan. Die Batterietemperatur muß berücksichtigt werden. Mit höherer Temparatur muß die Ladespannung veringert werden, mit niedrigerer Temparatur soll sie erhöht werden. (ca. 3-4 mV/°C pro Zelle) Bezugstemparatur 25 °C.
    Denk doch auch mal über die Lösung von hwk nach. Er betreibt von der Starterbatterie über Trennrelais einen Wechselrichter. Von diesem wird dann wiederum ein Ladegerät gespeist, welches die Aufbaubatterien mit Kennlinie läd. Ich werde es ebenso machen. Zumal sich die zusätzliche Technik in Grenzen hält. Ein Ladegerät gibt es eh und ein Wechselrichter sollte auch rein. Jetzt muß es nur auf jeden Fall ein Wechselrichter mit reiner Sinus-Spannung sein.
    In Deinem Fall würdest Du mit einem 24V > 230 V Wechselrichter auch das Problem mit 24 V Anlage im Fahrzeug und 12 V Anlage im Aufbau erschlagen.


    Findest Du das Angebot zu den RPower günstig? Liegen die nicht so bei 180 € für 80 Ah? Schau mal nach AGM-Akkus bei Ebay (Hersteller Effekta) gibt es auch günstig und Effekta ist ein Deutscher Hersteller mit umfangreichen Informationen und Datenblättern auf der Homepage.

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Hallo Ramazotti,


    das wichtigste ist sicherlich schon von Krabbe geschrieben worden. Bei zwei mal 12 V liegt der Verdacht recht nahe, dass hier eine 24 V Anlage im Fahrzeug ist oder das zumindestens für das Starten die Batterien zu 24 V zusammengeschaltet werden. Hier ist Vorsicht geboten, damit nicht die 12 V Gel-Akkus mit 24 V geladen werden.


    Die Sache mit dem Wechselrichter und dem Ladegerät lauft bei mir einwandfrei und die Akkus werden halt schonend und auch schnell geladen.


    Eine Akku-Anlage für Aufbau und Fahrzeug ist technische sicherlich machbar, sofern Unter-Spannungswächter dazugeschltet werden, die alle Verbraucher im Aufbau trennen, damit immer noch eine Restladung erhalten bleibt, die einen Startvorgang ermöglichen. Ist das alles in einer Akku-Bank, so ist eine Weiterfahrt nach ausgiebiegem Stromverbrauch (z.B. vergessene Aussenleuchte, Badbeleuchtung über Nacht etc.) nur noch mit Stromspende möglich und bei 24 V auch schwierig (wer hat schon zwei Akkus mit).


    Ich würde hier abraten und es auf die "klassische" Art lösen: Fahrzeugakku in Nassbatterie und Aufbaubatterie auf Gel- oder AGM-Technologie nehmen.


    Wo die RPower Akkus herkommen habe ich bisher noch nicht herausgefunden und die Anbieter konnten mir das auch nicht sagen (Exportartikel). Ich vermute, dass diese Akkus auch China improtiert werden, da viele Gießanlagen für Akku-Platten in Europa abgebaut und nach Fernost verkauft wurden. Da sich aber die Zusammensetzung des Bleis für Nass- und Gel-Akkus unterscheidet, bringt einem es nicht viel, wenn die Akkuplatten, hergestellt nach der alten Technologie, dann als Gel-Akku laufen. Die Probleme wie z.B. Selbstentladung und auch Entladezyklenfestigkeit liegen nicht hauptsächlich im Elektrolyt sondern in der Zusammensetzung der Bleiplatten begründet. Und unterschiedliche Bleizusammensetzung erfordet auch unterschiedliche Gießverfahren. Hier kauft man dann für teures Geld Akkus ein, die dann nicht viel besser sind als eine "normale" Nassbatterie. Ich habe hier mal die Finger davon gelassen und bin auf die AGM-Akkus von Effekta eingestiegen. Bisher bin ich damit zufrieden, nutze sie aber auch noch nicht so lange, dass hier wirklich einen fundierte Aussage möglich wäre.


    Besten Gruß


    HWK

  • Zitat

    Im übrigen: Kennt jemand die Gel-Batterien RPower welche sehr günstig über eBay vertrieben werden? Taugen die was?


    Tja, scheinbar ist hier noch kein "RPower-Kunde" unterwegs, der das aus erster Hand beantworten kann.


    Mir erscheint es jedoch so, daß sich dahinter keine kleine "Ebay - Garagen Firma" verbirgt.


    Wer sich die Seiten der Angebote mal genauer angeschaut hat kann leicht feststellen was wohl das Hauptgeschäft der Fa. "RP Technik" ist:
    http://www.rptechnik.de/


    Und wer hier mal reinschaut:
    http://www.rptechnik.de/PDF_Datenblaetter/Katalog_0304.pdf
    findet auch einige Info's zu den Gel-Batterien.
    Auf Grund der Größe der "Katalog-Datei" dauert es schon etwas länger bis die Datei geladen ist.


    Interessant wird es bez. der Gel-Batterien allerdings nur auf Seite 106+107!


    _________________________________________________________


    Zitat

    Findest Du das Angebot zu den RPower günstig? Liegen die nicht so bei 180 € für 80 Ah?


    Wie bei E-bay üblich gibts die 80Ah Batterie auch von diesem Hersteller / Händler nicht immer zum Einheitspreis. Aber 180€ .... muß wohl ne Verwechslung sein.


    Aber mit ein wenig Mühe sucht man sich halt das günstigste Angebot heraus:


    NEU* 12V GelBatterie


    Habe mir auch schon überlegt ob nicht folgendes Angebot für mich interessant wäre:


    NEUE Gel-Batterie 12V 80Ah + 12V IU Ladegerät


    Ich denke mal der Preis ist wirklich nicht schlecht.


    Btw: Bin nicht verwand oder verschwägert mit dem Laden. :wink:

    Grüße vom QM.

  • Hallöchen HWK und Questman ... und natürlich alle anderen auch:


    Die RPower liegen bei ca. 1 Euro pro Ampere und somit entgegen der anderen "Markenbatterien" extrem günstig. Ich habe 3 x 150 A vor ca. 1,5 Jahren gekauft und lade diese mit einem 35 Ampere IU... Ladegerät für Gelbatterien, haben einen Sterling Ampere-Computer dazwischen, der mir nach dem Vollladen lediglich 12,9 Volt auf der Bank anzeigt - ich meine die müssten doch eigentlich mehr Volt nach dem Laden anzeigen.


    Insofern weiß ich nicht, ob die wirklich was taugen - keine Erfahrung mit anderen Batterien.


    Zu Hwk:


    Ich habe derzeit einen 608 mit 12 - 24 Wandler für den Anlasser (der funkt mit 24 Volt) an der Starterbank, die Lichtmaschine lädt ca. 14 Volt, d.h. das ganze Netz ist ist auf 12 Volt ausgelegt. Ich glaube, dass das beim MAN 8.136 auch so ist, da dieser (glaube ich) auch so einen Wandler (Relais) hat.


    Da ich das Fahrzeug erst die nächsten 1-3 Wochen hole, weiß ich leider nur die Sachen, welche ich vom anschauen noch in Erinnerung habe.


    Ein Freund hat seit ca. 13 Jahren ein 8,5 Selbstbau mit Ormocar-Kabine und hat die Batteriebank ca. 800 Ampere Nass zum starten und für den Aufbau. Er schwört darauf und meint, dass wenn schon einige Gerät nictht mehr funken (z.B. Fernseher über Wandler 12-220) immer noch gestartet werden kann. - Allerdings fährt dieser Nassbatterien, welche aber wiederrum nicht für langsame Aufbauentladung geeignet sind. Wollte sich aktuell wieder neue Batterien kaufen und hat bei Varta nach Gel gefragt:


    Deren Antwort war, dass man (Varta) von Gel eher wieder Abstand nimmt - weshalb weiß ich noch nicht!


    Der Vorschlag allerdings, mit dem Wandler (12-220) und einem Ladegerät die Aufbaubatterien zu laden, ist nicht schlecht. Der Verlust der beim Wandler (ca. 10 %) und beim Ladegerät auftritt kann vermutlich ignoriert werden, oder?


    Vielleicht gibt es ja noch andere Vorschläge und Ideen - vorausgesetzt man kann neu aufsetzen.


    Grüße, Ramazotti

    Was ich mir noch vor Jahren nicht vorstellen konnte, ist seit zwei Jahren der Fall: WoMo-Reisender bzw. eher WoMo-Bastelnder :)

  • @ Questman,


    ja, da habe ich den Batterietypen wirklich verwechselt.


    @ Ramazotti,


    Naßbatterien gibt es auch als zyklenfeste Batterien. (z. B. die Solarbatterien oder auch Traktionsbatterien oder wenn Du Dir was richtig gutes gönnen möchtest Panzerplattenbatterien, die sind halt nur richtig schwer).


    Der Nachteil von Gel-Batterien ist neben dem Gewicht der hohe Anspruch an die Ladetechnik. Sie werden wohl auch immer mehr durch Vliesbatterien ersetzt. (AGM)

    Viele Grüße
    Krabbe
    (Sachkundiger für Campinggasanlagen)

  • Hallo Ramazotti,


    wie die Technik in Deinem MAN aussieht kann ich leider auch nicht genau sagen. Falls hier auch das 12V/24V Relais eingebaut ist, ist es wichtig beim Anschluß des Wandlers oder der Aufbaubatteriebank den Pluspol an der richtigen Batterie zu erwischen, damit nicht beim Starvorgang einmal dann die 24 V anliegen.


    Das Varta von der Geltechnik im reinen Fahrzeugbereich abrät, kann ich mir gut vorstellen, da die Ladetechnik einfach nicht für diese Gelakkus geeignet ist. Hat man diese Gelakkus einmal in die Gasung getrieben (zu hohe Ladespannung), so löst sich der Elektrolyt von den Platten und die Kapazität geht dann einfach in die Knie. Da der Elektrolyt ja auch noch fixiert ist, kann die Blase nicht aufsteigen und somit ist dann der Schaden dauerhaft. Bei aufwendiger Ladetechnik (so wie im Womo) ist das aber kein Problem; die meisten USV´s laufen auf solchen Batterietypen und die Erfahrungen sind hier eigentlich gut (bis auf den Preis für die Gel-Akkus).


    Bisher hatte ich nach den zyklenfesten Nassbattereien Gel-Akkus von Funline (echt teuer) eingesetzt. Die waren um Längen besser (aber auch zweimal so teurer) und auch das Gasen beim Laden der Nassbatterien hatte ein Ende. Die Zyklenfestigkeit der Gelbatterien ist einfach besser als bei der herkömmlichen Nass-Bauart, auch wenn hier die zyklenfesten Typen eingesetzt werden.


    Die momentan installierten Battereien sind zwei 12 V 200 AH Vliesbatterien, die über ein 45 A Netzteil geladen werden. Ist 220V Strom vorhanden, über diesen oder beim Fahren halt über einen 24V -> 220 V Wandler. Hier werden dann die Akkus schonend über die Kennlinie schnell wieder aufgeladen; vergleicht man dieses mit den einfachen Laden über die Lichtmaschine (die bei hohen Strömen gerne mal abregelt und entsprechend der Spannung eigentlich ja nur für Erhaltungsladung ausgelegt ist), so lassen sich die Akkus auf die erste Weise wesentlich schneller laden, so dass auch kurze Fahrten wieder für den Strom am Abend reichen. Die Verluste von Wandler und Ladegerät kann man vernachlässigen, da der 24V -> 220 V Wandler bei sinkender Spannung an der Lichtmaschine (durch das Abregeln) einfach einen höheren Strom zieht. Somit hat das Laden der Aufbauakkus immer einen Vorrang.


    Bisher sind wir mit dieser Lösung an besten gefahren und hatten auch noch keine Probleme.


    Besten Gruß


    HWK

  • Danke Dir für Deine ausführliche Information - Deine Art der Energieversorgung klingt sehr gut - werde ich mal drüber nachdenken bzw. weiterforschen - habe ja noch ein bischen Zeit, bis zur tatsächlichen Installation.


    Gruß, Ramazotti

    Was ich mir noch vor Jahren nicht vorstellen konnte, ist seit zwei Jahren der Fall: WoMo-Reisender bzw. eher WoMo-Bastelnder :)

  • Hallo!


    Ich stelle mir immer wieder die Frage, warum so viele auf Gel-Batterien schwören? Haben sie doch wesentlich höhere Ansprüche nicht nur an das Laden sondern auch an den Geldbeutel. Gut, wer sich gerne mit seinem Womo überschlägt und danach die Batterien noch benutzen will :mrgreen:


    Gel-Batterien haben den Nachteil, dass sie nicht so schnell geladen werden können. Wer mit einer 12V LiMa seine Gelbatterien laden will, muss im Vergleich zu Nassbatterien einfach Abstriche machen - soll heissen - es dauert länger bis sie voll sind. Ich gehe hier einfach davon aus, dass mit einer modifizierten LiMa gefahren wird, z.B. mit Sterling-Regler. Dieser Regler kann eigentlich nur bei Nassbatterien seine Fähigkeiten voll auffahren.


    Die Idee mit der 24V Wechselrichter - 230V Lader - Kombination ist garnicht so schlecht. Jedoch erfordert es einen 24V-WR, der, sofern man ihn im Stand nutzt, die Starterbatterien leerlutscht. Zudem wird man aus einer 12V LiMa wesentlich mehr Energie gewinnen können als aus dem Ladegerät. Welches erschwingliche Ladegerät bringt schon 90A?


    Viele Grüße,


    Manjo.

  • Hallo Manjo,


    die Gel oder die Vlies-Akkus haben schon weitere Vorteile gegenüber den herkömmlichen Nass-Akkus - wie z.B. Selbstentladung, Anzahl der nutzbaren Zyklen, keine Ableitung des Knallgases nach aussen, Rüttelfestigkeit und auch Ladbarkeit. Das sie etwas anspruchsvoller sind ist auch klar - das ist halt der Nachteil.


    Die Leistung der Lima in A ist ja die maximale Leistung und nicht zu verwechseln mit der von der Batterie aufgenommenen Leistung. Die wird meist durch die Batterie bestimmt. Selbst wenn bei mir das Ladegerät 45 A liefern kann, so fließt dieser Strom wirklich nur in den ersten Minuten (bei entsprechend leerer Batterie und 400 Ah-Kapazität) danach sinkt der Ladestrom, weil die Batterie durch steigende Zellenspannung einfach nicht mehr aufnimmt. Da würde auch kein Sterling-Regler helfen. Den Trick, die Ladespannung einfach noch mehr zu erhöhen geht eindeutig auf die Lebensdauer der Akkus und ist bei den Gel- und Vliesbatterien leider dann auch tödlich, da das gebildete Gas nicht mehr rekombinieren kann und dann "Löcher im Elektrolyt" sind, was die Kapazität reduziert. Auch bei den herkömmlichen Nass-Akkus gilt die Faustregel: Ladestrom = Kapazität/10.


    Ein Vergleich "Laden über Trennrelais" versus "Laden über Wandler/Ladegerät" zeigte hier eindeutig den Vorteil für die letzte Variante. Das man den Wandler nicht einfach so auf die 24V Starter-Akkus klemmt ist selbstverständlich, da sonst diese recht schnell leergelutscht sind (wg. Ruhestrom). Die entsprechende Verdrahtung habe ich hier mal veröffentlicht.


    Besten Gruß


    HWK

  • Hallo HWK,


    gut, es kommt sicherlich bei der Wahl der Batterie auch auf die Art der Anwendung an. Bei mir sind sie im Dauereinsatz, daher spielt die Selbstentladung nur eine untergeordnete Rolle. Knallgas macht auch nix, da die Batterien bei mir im "Keller" stehen und durch
    Kiemenbleche für ausreichend Be- und Entlüftung gesorgt wird.


    Bei den Zyklen bin ich mir nicht sicher, was unter dem Strich günstiger ist. Wenn man über die Lebensdauer einer Batterie alle nutzbare Energie rechnet und das noch in Relation zum Preis setzt, kann ich mir vorstellen, dass die Nassbatterie besser abschneidet. Jedoch ist auch dies nur eine theoret. Rechnung, da die Zahl der tatsächlichen Zyklen in der Realität sicher geringer ist.


    Dass der Ladestrom mit zunehmender Ladung der Batterien sinkt, ist logisch, da der Innenwiderstand der Batterien steigt.


    Laden über Trennrelais halte ich auch nicht unbedingt für die beste Wahl, da immer 2 unterschiedlich geladene Batteriebänke miteinander gekoppelt werden. Ich habe bei mir deshalb eine 2. LiMa vorgesehen.


    Gruß,


    Manjo.

  • Hallo Zusammen,


    :!: hier scheint ja einiges an Fachwissen vorhanden zu sein :!:


    Habe ständig Probleme mit meinen Batterien (Aufbau und Starter), wenn ich irgendwo angekommen bin und die elekt. Trittstufe ausgefahren ist, trenne ich mittlerweile die Starterbatterie mittels Hauptschalter vom Netz, sonst ist sie nach ein paar Tagen Standzeit leer (wie schon gesagt, läuft die Stufe über diese Batterie, leider weiß ich nicht was sonst noch?) Meine Aufbaubatterie hält ohne Nachladung max. 1 Tage (ohne Verbrauch, Ausnahme ist die Truma C3402 (Boiler?) und die Wasserpumpe) was kann ich tun um ein wenig länger ohne 230 V-Netz zu stehen. Am 2.Tag geht dann ja noch nicht einmal mehr das Warmwasser. :?:


    Könnte es da noch versteckt irgend einen "Verbraucher" geben (Ladegerät etc.) den ich noch ausschalten kann. Die Spannung der Aufbaubatterie sinkt auf unter 8 Volt nach spätestens 1 Tag.


    Was kann ich tun um länger irgendwo zu stehen? Alle Gerätschaften sind noch original verbaut.


    Wer kann mir Skizzen zum Verschalten von Wechselrichter, Ladegerät, Batterie usw. mailen?


    Danke für Eure Hilfe, Grüsse Günter


    Sorry wenn irgendwas falsch ist, bin hier absolut neu!


    Und nur Starkstromelektriker und kein KFZ-Fachmann !!![/b]

    Sorry Neuling !!!

  • Hallo Gunbock,


    bei Dir scheint die Diagnose eindeutig zu sein. Nachdem die per Hauptschalter abgetrennte Starterbatteir i.O. zu sein schient, diese angeschaltet aber auch schnell leer ist, MUSST Du einen "heimlichen" Stromverbraucher in Deinem Wagen in den Aufbaukreisen haben. Darüber hinaus einen Defekt im sogenannten Trennrelais.


    Kommen wir zum ersten "Heimlicher Stromverbraucher":
    Besorg Dir eine sog. Stromzange, das ist ein Strommeßgerät, mit dem Du Strom messen kannst, ohne die Leitungen aufzutrennen. Die Dinger kosten ein paar Euro, vielleicht kannst Du Dir ja bei Kollegen mal eines ausleien. Messe damit einmal direkt am Akku, wenn alle Geräte aus sind. Ich gehe davon aus, Du wirst einen Stromfluß feststellen.
    Nimm alle 12 V Sicherungen im Aufbau 'raus (und notiere so nicht angezeichnet wo welche Sicherung reingehört). Danach stecke 1 Sicherung wieder rein und messe. Wenn kein Stromfluß, dann die nächste Sicherung usw. bis der Stromfluß wieder da ist. Dann hast Du den Stromkreis in dem der Kurzschluß/Defekt liegt. Klemme dann in diesem Stromkreis gezielt Geräte ab, bzw. folge dem Leitungsverlauf. Häufig sind das auch Isolationsschäden.


    2ter Defekt: Trennrelais
    WoMos haben eigentlich alle ein Trennrelais. Dieses schaltet bei laufender Lichtmaschine die beiden Batterien (Aufbau und Starterbatterie) zum Laden parallel. Nach Motorstop schaltet das Trennrelais wieder ab, beide Akkus sind getrennt, es findet nur Entladung des Aufbauakkus statt. Suche einmal das Trennrelais und kontrolliere ob das schaltet. Hier muß bei Deinem Wagen ein zweiter Defekt vorliegen.


    Guten Erfolgt wünscht
    Seekater

  • Hallo Gunbock,


    Deine Probleme deuten hier mal grob auf zwei mögliche Ursachen hin:


    1. die Akkus sind einfch hin, was heissen soll, dass sie keine Kapazität mehr haben. Das ist bei entsprechendem Alter und auch Behandlung (z.B. die geschilderte Tiefentladung auf 8V) normal.


    2. es sind irgendwo noch versteckte Verbraucher (z.B. Kriechströme), die Dir die Akkus leersaugen.


    Die Trittstufe kann es eigentlich nicht sein, da sie nur Strom beim Ein- und Ausfahren nimmt, was zwar deutlich ist (meine nimmt sich ca. 15A), aber ja auch nur für Sekunden die Batterie belastet. Also eigentlich vernachlässigbar.


    Zur Fehlersuche zu Punkt 1 würde ich die Akkus via Ladegerät vollladen und dann abklemmen. Fällt die Spannung innerhalb von wenigen Tagen deutlich ab und sinkt unter 12,5 V, so ist eigentlich das Ende der Lebensdauer erreicht und es hilft hier nur der Austausch der Akkus.


    Als weitere Maßnahme - und Kontrolle zu Punkt 2 - würde ich die Akkus abklemmen und dann mittels Amperemeter den fließenden Strom zum Aufbau und zum Fahrzeug (natürlich ohneeingeschaltete Verbraucher) messen. Dieser sollte nicht hoch sein und hängt auch vom Fahrzeugtyp ab, da z.T. in einigen Fahrzeugen Elektroniken verbaut sind, die auch im ausgeschalteten Zustand Strom ziehen (z.B. Speicherhaltung Radio, Motormangement, Fahrwerksmanagement, im Aufbau: auch das ELASI sowie die Bordkontrolle). Sollten diese Ströme im "Grünen Bereich sein", so ist an der Elektrik des Fahrzeuges/Aufbaus alles ok. Wenn nicht, so hilft hier nur das Messen eines Stromkreises nach dem anderen.


    Auch würde ich die Kopplung Starterbatterie-> Aufbaubatterie kontrollieren. Hier kann das Trennrelais eine Macke haben und trennt dann die beiden Kreise nicht mehr bei stehendem Motor. So wird dann auch die Starterbatterie leergesaugt. Das kann man aber sicherlich einfach mit einem Ohmmeter nachmessen.


    Besten Gruß


    HWK

  • Hallo hwk,


    zwei Fragen noch:


    1. AKKUs abklemmen und dann Strom messen? wie das?


    2. Ist es eigentlich normal die Trittstufe über die Starterbatterie zu führen, und ist deshalb bei mir diese Batterie nach 9 Tagen Stillstand und ständigem benutzen der Aufbautür (Stufe) leer?


    Doch noch was, wird die Starterbatterie eigentlich mit geladen wenn man an 230 Volt hängt oder wird das irgendwie (Trennrelais?) verhindert? Und kann man das sinnvoll ändern.


    Soviele Fragen, hoffe trotzdem auf Antworten :D


    Grüße
    Günter

    Sorry Neuling !!!

  • Hallo!


    Die Suche nach einem versteckten Verbraucher ist sehr ratsam! Zudem würde ich sagen, dass Deine Wohnraumbatterie das Zeitliche gesegnet hat. Denn 8V ist Tiefentladung! Das sollte man keiner 12V-Batterie zumuten. Da kannst Du 4 Wochen lang laden, sie wird deswegen nicht besser. Und: wie gross ist die Kapazität Deiner Batterie denn überhaupt? Mit 44Ah kommst Du nicht weit! Mit 225Ah schon wesentlich weiter.


    Wenn es eine offene Blei-Säure-Batterie ist, kannst Du sie, sofern noch kein Zellenschluss (Kurzschluss innerhalb einer Zelle der Batterie) durch das Austauschen der Säure u.U. wiederbeleben. Ist i.a. günstiger als eine neue Batterie. Ansonsten kann ich Dir beim Austausch sog. AGM Batterien empfehlen. Sind wartungsfreie Blei Batterien mit Fließ. Zyklenfest. Kannst Du mal googeln. Sie werden i.Ggs. zu Gel-Batterien genauso geladen wie normale Blei-Säure-Akkus. Es braucht also kein spez. Ladegerät dazu.


    Noch etwas zum Laden: Die Standard-LiMa lädt die Batterien nie voll, da Ladeschlußspannung weit unter der Gasungsspannung (Sicherheit!) liegt (13,8V). Dabei ist gerade das letzte Stück entscheidend (bis 14,2V), um die Batterien wirklich voll zu laden. Das Gleiche gilt für Ladegeräte aus Baumarkt u.ä. Auch wenn sie geregelt sind. Es gibt spezielle Ladegeräte, die bis kurz vor Gasung mit Kennlinie laden, temperaturpompensiert, batterieschonend usw. Findest Du sicher einiges hier im Forum ansonsten guck mal bei http://www.busfans.de und http://www.busfreaks.de


    Viele Grüße,


    Manjo.

  • Hallo Seekater,


    :!: hatte Deinen Beitrag übersehen, Danke und Entschuldigung!!!
    :!:
    Werde es mal probieren mit dem Messen der Stromabgabe im ausgeschalteten Zustand, vermute aber das die Trittstufe an der Starterbatterie hängt und bei 15 A (laut hwk) pro Türöffnung ist ja klar das dann irgendwann die Batterie leer ist.


    Trennrelais muss ich suchen, :?: weiß jemand wo das bei einem Hymer B 644 vom BJ 1985 ist? :?:


    Grüße Günter

    Sorry Neuling !!!

  • Hallo zusammen,


    da sich ja nun die Antworten knubbeln, hier nochmals mein Senf:


    Beim Messen des Kriechstromes sollte man auf ein übliches Amperemeter zurückgreifen, da hier die zu erwartenden Ströme im Bereich kleiner 1 A sind. Mein Womo braucht im Stand für den Aufbau ca. 250 mA für die Elektronik und das Sicherheitsventil im Warmwasserstrang.


    Gunbock: die trittstufe kann es eigentlich nicht sein, da die 15 A nur für 2 Sekunden fließen und nicht länger; aber auch hier würde ich mal auf Kriechströme kontrollieren. Für den ersten Test sollte aber die Kontrolle der Aufbaubatterie und der Starterakkus genügen. Ich glaube, dass diese einfach das Zeitliche gesegnet haben. Wann sind sie denn zum letzten mal ausgewechselt worden?.


    Das Trennrelais kann man einfach finden, wenn man das zusätzliche Kabel von der Starterbatterie zum Aufbau hin verfolgt. Da ich diesen Typ von Fahrzeug so nicht kenne, kann ich hier leider auch nicht mehr helfen.


    Noch ein Tipp: kontrolliere mal den Flüssigkeitsstand in den Akkus. Wenn viel über 220 V betrieben wird und das Ladegerät immer läuft, kann es durch Eolektrolyse der Säure zum Verlust an Batteriesäure kommen. Dann bitte mit dest. Wasser auffüllen. Aber ob bei den vermuteten häufigen Tiefentladungen da noch was zu machen ist, wage ich zu bezweifelt.


    Die sauberste Lösung ist hier sicherlich die Kontrolle der Elektrik, ggf. Reparatur und dann eine Bestückung mit neuen AGM-Akkus mit ausreichender Kapazität, um nicht in den Tiefenladebereich zu kommen.


    Besten Gruß


    HWK

  • Hallo Günter,


    sorry, da sind doch die Fragen glatt durch die Lappen gegangen :oops: Aber hier die Antworten:


    zwei Fragen noch:


    1. AKKUs abklemmen und dann Strom messen? wie das?


    Einen Pol der Batterei abklemmen und zwischen der Batterie und dem Polschuh das Amperemeter einschleifen. So wird dann der Kriechstrom angezeigt. Hier bitte im hohen Meßbereich anfangen, damit man nicht das Amperemeter abraucht.



    2. Ist es eigentlich normal die Trittstufe über die Starterbatterie zu führen, und ist deshalb bei mir diese Batterie nach 9 Tagen Stillstand und ständigem benutzen der Aufbautür (Stufe) leer?


    Die Trittstufe wird eigentlich von der Aufbaubatterie gespeist, kann aber auch auf die Starterbatterie gelegt werden, da der verbrauch nicht hoch ist. So häufig kann men die Trittstufe gar nicht benutzen, dass der Akkus dadurch entleert wird. Hast Du einen 80 AH Starterbatterie und nimmst 50% Entladung an, so sind das ca. 2000-2500 mal Aus- und Einfahren der Stufe!!! Ich vermute hier entweder ein defgektes Trennrelais und eine defekte Aufbaubatterie. So wird dann die Starterbatterie auch leergesaugt. Aber auch hier würde ich die Messung des Kriechstromes an der Starterbatterie vornehmen, da z.B. durch ein defektes Relais oder einen defekten Endschalter an der Stufe dauernd wenn auch geringer Strom gezogen werden kann. Bei mir hatte ich im Vorgänger-Womo solch einen Fall: ein Endschalter steuerte immer ein 12V Relais an, was dann Strom zog. So kann man auch eine Batterie leer bekommen.



    Doch noch was, wird die Starterbatterie eigentlich mit geladen wenn man an 230 Volt hängt oder wird das irgendwie (Trennrelais?) verhindert? Und kann man das sinnvoll ändern.


    Im Normalfall wird die Starterbatterie nicht mit geladen. Es gibt aber heute Ladegeräte, die einen zweiten AUsgang für dei Starterbatterie haben und es gibt auch Zusatzelektroniken, die bei eingeschaltetem Ladegerät die Starterbatterie mit max. ca. 1 A nachladen, was als Erhaltungsladung vollkommen ausreichend ist. Diese Boxen werden als eine Art Überbrückung des Trennrelais angeschlossen und sind in den einschlägigen Katalogen schnell zu finden.


    Ich hoffe, ich habe nichts vergessen.


    Besten Gruß


    HWK
    [/quote]

  • Danke an Alle,


    werde mich jetzt erstmal ans Messen machen, schätze aber das Ende der Batterien erreicht ist, weiß leider nicht wie alt die geworden sind, habe das WoMo erst im Frühjahr gekauft.


    Wie sieht eigentlich so ein Trennrelais aus, geht dort eine dicke Leitung von der Starterbatterie hin oder eher normal (2,5 - 6 mm²), wie kann ich testen ob es kaputt ist?


    :oops: Ach du je, schon wieder Fragen - danach ist aber erstmal Schluß :oops:


    Vielen Dank für Eure Hilfe


    Günter

    Sorry Neuling !!!

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen