Wohnkabine 2 x 12V + Starterbatterie : Laderegelung

Spendenaufruf für den Betrieb in 2022
Wir hoffen, dass Du auch in diesem Jahr wieder viel Freude hier im Forum hattest. Hoffentlich konnten deine Fragen hier beantwortet werden und du hast dir Geld, Zeit & Nerven gespart.
Da der Betrieb des Forums Zeit & Geld kostet, würden wir uns über deine Unterstützung riesig freuen.
Spende JETZT schnell & einfach per Paypal oder Banküberweisung! Vielen Dank im Voraus :)
  • Pronto!


    Gratulation an das Forum, habe bisher nur anonym geguckt, ab heute registriert. Habe gleich mal eine Diskussionsfrage zum leidigen Thema Batterien:


    Problem (bisher): :?


    Starterbatterie < Wohnkabinenbatterie (Folge WOKA-Batterie defekt nach 12 Monaten)
    WOKA-Batterie < Bedarf (im Winter)
    Solarpanel bringt im Winter nichts
    WOKA-Batterie beim Start normalerweise voll geladen, aber u.U. fließen zu Fahrtbeginn erst mal Ausgleichsströme zur Starterbatterie :evil:



    Lösungsansatz :idea: ?


    Zwei kleinere Batterien in der Kabine installieren, die erst dann mit der LIMA gekoppelt werden, wenn die Starterbatterie geladen ist. Dann die Kabinenbatterien auch nicht parallel, sondern zeitlich versetzt laden, um LIMA nicht zu stark zu belasten und eine bessere Ausnutzung der vollen Ladekapazität zu erreichen.


    Im abgestellten Zustand müßten dann beide WOKA-Batterien parallel geschaltet sein.


    Meine Frage an die Elektronikexperten: :?:


    Haltet ihr diese Methode für sinnvoll?
    Gibt es eine simple Elektronikschaltung, die eine solche selektive Ladung ermöglicht (diese müßte ja die Batt-Spg. einzeln überwachen und ggf. umschalten)? => O.K.: Simpel wäre ein Schalter mit Relias, vielleicht etwas fortgeschrittener...
    Gibts was besseres, das Reisekasse nicht völlig entleert?


    Bin für alle guten Ratschläge dankbar!


    Ciao,


    Jürgen 8)8)8)

  • hallo,
    ich würde die Batterien für die WoKa nicht paralell schalten beim Betrieb, da die mit der niedrigeren Leerlaufspannung schon ohne Verbraucher die bessere entläd bis "Gleichstand" erreicht ist. Mit der Lichtmaschine kann man paralell laden, da diese nur Spannungsgeregelt ist 13,9-14,2V. Der Ladestrom verteilt sich entsprechen des Innenwiderstandes der Akkus (und der Zuleitung) auf diese. Bei Systemspannung unter 13,2V (Leerlaufspannung der Starterbatterien) sollten die Akkus nicht mehr paralell geschaltet sein (Trennrelais).


    Joachim

  • Hallo
    Aus der Praxis heraus kann ich nur sagen das über die herkömmliche
    Schaltung mehrere Batterien nicht korrekt geladen werden können.
    (So manch ein Theoretiker wird jetzt murren, ist aber so)
    Am besten wäre ein Ladestromverteiler, sind aber nicht ganz billig.



    http://www.svb.de/html/769a258.html

  • Hallo!


    Vielen Dank für die "spannenden" :idea: Tipps, ich hatte vergessen zu erwähnen, daß die Wohnkabine über eine Steckverbindung (vgl. Anhänger) mit dem Pickup verbunden ist, d.h. ohne die komplette Dosenbelegung zu ändern, muß sich die Schaltung in der Kabine befinden.
    [Kabinen- und Starterbatterie sind durch Trennrelais bei laufendem Motor verbunden].


    Die Schnittmenge aus Komplexität (Reparatur abseits der Zivilisation!), Kosten und Funktion läuft wohl doch auf einen Stellschalter raus:


    1. Position: Batt.1 laden bzw. entladen
    2. Position: Batt.2 laden bzw. entladen
    3. Position: Batt.1 und Batt.2 parallel laden bzw. entladen


    Trotzdem: Wann gibts endlich spiritusbetriebene Brennstoffzellen?

  • Hallo Holiday / Jürgen


    Erstmal willkommen im Forum
    Zu deinem Problem hab leider keine brauchbare Lösung.


    Möchte aber gleich eine weitere Frage in diese Richtung loswerden.


    Hab ähnliches Problem mit der Ladung der Zweitbatterie in der Pick up-Kabine. Die Batterie wird nie voll.


    Je länger die Ladeleitung von der LiMa bzw. Starterbatterie zur Zweitbatterie, desto größer muß der Ltg.-Querschnitt sein.
    Bei einer Länge von fast 10 m sollten es mind. 6-10 mm /2 sein.
    Die üblichen 13 pol. Steckdosen nehmen aber max. nur 2,5 mm/2 auf.


    Das heißt dann auch nur 2,5 mm/2 auf die gesamte Länge verlegen.
    Folge ,Spannungsabfall auf ca. 12 - 13 V und die Batterie wird nicht geladen.


    Hat jemand eine Lösung ???


    @ Jürgen Wenn ich dein Bild mit der Tischerkabine so anschaue bist du ganz schön Off Road mäßig unterwegs
    Wo heizt du denn da gerade durch ?? Island oder alles nur Schow ??


    :D:D


    Gruß Rudi

    Gruß Rudi

  • Hallo Rudi
    Da bieten sich zweipolige Natostecker/Dosen an die vertragen auf Dauer
    500 A bis 35/50 mm² Kabel. Der Kabelquerschnitt ist zwar wichtig jedoch auch die Beschaffenheit, Schweisserkabel vertragen wesentlich mehr dadurch das sie Feinstadrig sind, sind nicht billig aber im Vergleich zu einem WoMo.........
    Wenn Du jetzt gleich einen dicken Kabel verlegst kannst Du auch einen
    Natoschalter in die Kabine bauen somit kannst Du Dir im Notfall selber Starthilfe geben.
    Gruß Christian

  • Servus Rudi!


    So genau habe ich den Spg.fall in der Kabine noch gar nicht gemessen.


    Eigentlich müßte doch nach dem Start eine dynamische Ladekurve beginnen:


    U = R * I, R=const., ca. 0,5 Ohm ???


    Der Ladestrom würde sich gemäß der Spg.-Differenz beider Batterien einstellen,
    z.B. 5A am Anfang; dies würde jedoch 2,5 V Spg.abfall verursachen
    => Ladestrom ist niedriger, da Spg.differenz niedriger.
    Mit zunehmender Ladung der Pick-Up-Batterie sinkt der Ladestrom und die anstehende Spg. an der Kabinenbatterie steigt ?
    Theoretisch (christianus, Du hattest doch von Theoretikern geschrieben?) müßte die Batterie auch bei relativ hohem Leitungswiderstand voll geladen werden, wenn der Ladestrom langsam gegen 0 geht (Spg.abfall geht auch gegen 0).


    Eine dicke Leitung würde demnach die Ladezeit verkürzen, aber keine höhere Batterieladung ermöglichen :?::?:
    [Mein Pysikprof. wird mir jetzt wohl das Dipl. entziehen, aber er konnte mich eh nicht leiden, Grüße an Prof. Mann, dessen Auto angeblich bergauf so schnell fährt wie auf der Geraden...habs trotzdem geschafft 8) ]


    Gibst da nicht alternativ Spg.erhöher, die Gleichspannung zerhacken, transformieren und z.B. 14 V Ausgang liefern
    => so schrottet man jede Batterie innerhalb der Garantiezeit :D :roll::D


    Ciao,



    Jürgen


    Bezgl. Off-Road: War eine Flußdurchfahrt bei den Ösis [Am Ufer stand nur ein Halteverbotsschild :wink: ]

  • Hallo
    Ich denke das Problem ist das Du Starterbatterien im Wohnaufbau verwendest. Da ist es besser auf Versorgungsbatterien umzustellen.
    Starterbatt. sind für kurzzeitige hohe Stöme ausgelegt, wie der Anlasser sie braucht.
    Versorgungsbatt. für niedriege Ströme über einen längeren Zeitraum.
    Ich habe in meinem jetzigen Fz. Toyota Landcruiser das gleiche Problem, nach spätestens 2 Jahren waren die Starterbatt. für den Wohnbereich hin, ich habe 88Ah Batt. verwendet.
    Jetzt bin ich dabei mir einen Unimog aufzubauen, da werde ich mir Versorgungsbatt. besorgen.
    Hatte erst an Gelbatt. gedacht, aber bei den Preisen :(
    Da wird eben eine Entlüftung an den Batteriekasten gemacht und die Gase der Säurebatt. können nach draußen.


    Gruß Andreas

  • Hallihallo


    Die Problemstellung hatte ich bei meiner Kabine, da absetzbar auch.
    Wie Krieg ich den Strom über die lange Leitung in die Kabinenbatterie (6,5m nach hinten zur Steckdose, da durch und wieder 4m nach vorne zu Batterie:?:


    Da ich in so einem Laden (elektronikzulieferer für Automobilind.) :roll: arbeite hab ich mir dann eins meiner Programme hergenommen und den Leitungsverlust über den Querschnitt ausgerechnet. inclusive bottleneck 13pol stecker, also 2,5mm2.
    Heraus kam eben die bereits angesprochene Leitung von 10mm2 bis kurz vor Stecker, 0,5m 2,5vor und nach stecker und wieder 10mm2 bis zum Ladegerät. Ergibt einen Spannungsverlust von unter 5%. :idea:


    Die Wohnraumbatterie wird als voll( nominal 14,2V - oder so, minus 5%) geladen.
    Wenn der Leitungsquerschnitt zu klein ist, wird die Batterie natürlich nicht voll geladen, weil halt nur 11,5V (je nach dem) ankommen.


    Ansonsten trennt mein Ladegerät bei nicht laufendem Generator (Motor) die Kabinenbatterie von der Fahrzeugbatterie. Somit kann hier also auch nicht passieren ( Anlassstrom usw.) :)


    und bei 220 V wird erst eine Batterie auf das Niveau der höheren angehoben und dann beide gleichmäßig vollgeladen.


    Alles in allem
    no problem :D (bis auf a bisserl a verdrahterei)


    noch Fragen :?:


    gruß
    robert


    http://www.die-clemens-seite.d…obert1/Beschreibung1.html

    grüße
    robert
    wenn man was selber macht weiß man wenigstens wer da rumgepfuscht hat ;)

  • HalliHallo


    trotz aller Meinungen, bestehe ich auf den unschätzbaren Vorteil im Falle eines defektes der Starterbatt. das Fahrzeug mit der Wohnbatt anlassen zu können. Deshalb würde/werde/und hab ich nur Starterbatt´s verbaut. Die letzte Hielt im Wohnraum knappe sechs Jahre und das bei einer Nutzung des Wohnraums von zwei bis drei Monaten im Jahr.

    .





    ***

  • Auch ich habe nur Starterbatterien, 5-7 Jahre halten die allemal und wesentlich günstiger sind sie obendrein.

    Einmal editiert, zuletzt von Anonymous ()

  • Hab ich oben vergessen,
    Starten über Kabinenbatterie hab ich natürlich über einen einfachen Schalter: direkte Verbindung Kabinenbatterie mit Fahrzeugbatterie, bzw. Ladekabel realisiert.


    Hab's zwar noch nicht gebraucht, macht aber sinn.
    Ich muß aber nochmal nachrechnen ob ich über die 10mm2 genug Power zum Starten des kalten Motors bekomme.
    Nich daß mir da was Abraucht. :shock:


    Außerdem hab ich auch Starterbatterie als womo batterie.
    keine Probleme und der Kostenvorteil liegt auf der Hand.


    Gruß
    robert

    grüße
    robert
    wenn man was selber macht weiß man wenigstens wer da rumgepfuscht hat ;)

  • 10 mm² reichen nie und nimmer, im günstigsten Fall gleichen sich die Batterien aus wenn Du lange genug wartest, das heißt Du hast, wenn die Starterbatterie leer ist zwei halbvolle Batterien.
    Bei meinem T3 zieht der Anlasser 1500 Watt direkt von der Polklemme, darum habe ich 35 mm² genommen, und gebraucht habe ich das schon einmal, an einem wunderschönen Strand in Griechenland, keine anderen Autos da und 8 Km bis zur nächsten Ortschaft.

  • HalliHallo

    Zitat

    Ich muß aber nochmal nachrechnen ob ich über die 10mm2 genug Power zum Starten des kalten Motors bekomme.
    Nich daß mir da was Abraucht.

    Ist nur eine Frage der Zeit. Wie lange braucht also dein Anlasser bis er den Motor anwirft? Du kannst fast über jede Leitung jeden Strom schicken, alles nur eine Frage der Kühlung :lol: und der Länge, wegen dem Spannungsfall. (Und des Materials, wenn Du Supraleiter verlegt hast und die richtig kalt hältst.....) :D:D

    Zitat

    , im günstigsten Fall gleichen sich die Batterien aus wenn Du lange genug wartest, das heißt Du hast, wenn die Starterbatterie leer ist zwei halbvolle Batterien.

    Die Starterbatt sollte schon vorher getrennt werden. Die kann später bei vielen eingeschalteten Verbrauchern und laufendem Motor auch wieder angeklemmt/umgeschaltet werden ohne das der Regler der LiMa nich mehr mag

    .





    ***

  • Bueans dias!


    Die Diskussion um die mm² erinnert mich iregendwie an die Weight Watchers ... - dabei meine ich nicht die grünen am Parkplatz ;)


    Aber im Ernst, mir ist etwas klar geworden :idea::idea:


    Wenn ich mit voller Batterie nach Kroatien starte und den Kühlschrank auf 12V laufen lasse (120 W/h, macht 10A), dann ist die Batterie logischerweise nach der langen Fahrt nicht voll aufgeladen sondern völlig am Ende :(:(


    Eigentlich eine Fehlkonstruktion, oder ??? :evil:


    Dieses Problem müßten ja eigentlich alle Kabinenbesitzer mit "langer Leitung" :shock: haben, aber ich habe noch niemanden klagen hören :?:
    Adios,


    Jürgen 8)

  • ... :D:D:D wenn man nun nach langer Fahrt in Kroatien angekommen ist, ist das (hoffentlich) kalte Bier viel wichtiger als die fertige Batterie.

  • HalliHallo und auch schöne Dias alle zusammen :lol:


    Zitat

    Wenn ich mit voller Batterie nach Kroatien starte und den Kühlschrank auf 12V laufen lasse (120 W/h, macht 10A), dann ist die Batterie logischerweise nach der langen Fahrt nicht voll aufgeladen sondern völlig am Ende

    Die 10A die du nach hinten schickst, laden deine Batt nicht. Durch die lange "Leitung" nach hinten und durch den "hohen" Strom den Du durchschickst bleiben auch "einige" Volt auf der Leitung hängen. (Spannungsabfall). So hast Du vielleicht vorne an dem Regler der Lima 13,8- 14,2Volt. In der Kabine dürften es aber so nie über 13Volt sein. Bei 14,4 wären deien Batts hinten aber erst voll. Also wenn Du sie richtig voll laden möchtest, dann keine Nebenverbraucher einschalten und warmes Bier trinken :D oder auf ein paar AmperStunden sche...n und lieber kaltes 8)8)8)

    .





    ***

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen