Batterie defekt?? Was meint Ihr?

  • Moin,
    meine im Sommer neu gekaufte Batterie macht Probleme. Wenn ich die lade, zeigt mein eingebautes Ladegerät an, "check battery connection". Ist aber alles gut.
    Ein externes Gerät zeigt das auf dem Foto an.
    Was meint ihr dazu??
    Hab die Anleitung zu dem Ladegerät leider nicht mehr??
    Es sind drei Kontrollleuchten. Bei dem Daumen mit der Batterie ist sie aus = Batterie kaputt???



    Danke,
    Gruß,
    Steffen

  • Ich würde die Batterie mit einem Säureheber und/oder Voltmeter testen.
    Es kann sein das dein Ladegerät zicken macht.
    Sollte die Batterie tiefentladen sein, dann erkennen manche Ladegeräte die Batterie nicht.
    Das liegt daran das ein Relais eingebaut ist, welches von der zu ladenden Batterie erregt/angezogen werden muss.
    Es genügt oft, die am Ladegerät angeschlossene Batterie fremdstarten. (mit gesunder Batterie 12 Volt anlegen)


    Gruß Nunmachmal

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

  • Hallo Steffen,


    halte mal ein genaues Voltmeter an die Akkus. Ein voller Akku hat ca. 12,8V; unter 12,0 V ist dringend eine Ladung erforderlich, um eine Sulfatierung zu vermeiden. Auch bei Spannungen unter 12,5 V sollte man dann nachladen.


    Liegt díe Spannung weit unter 12 V so ist das Ding tiefentladen. Solche Akkus nehmen in der ersten zeit kaum Strom auf, da sie einen hohen Innenwiderstand haben. Die"normalen" Lader erkennen an dem Strom/Spannungsverhältnis, wann der Akku voll ist. Ein Tiefentladener Akku gauckelt hier dem Lader einen vollen Akku vor. Hier hilft dann nur ein einfaches Ladegerät, was keine Kennlinie hat. Alternativ kann man aber auch soclhe der Fa. Ctek nehmen, die erkennen Tiefentladung und konditionieren den Akku neu.


    Besten Gruß


    HWK

  • Hallo Steffen


    Ich denke daß es so ist, wie es HWK beschreibt,
    Bezw. daß es vieleicht auch nur ein Massefehler
    einer vergammelter Verbindung einer Leitung ist.
    Deshalb kontroliere auch mal die Verbindungen ob
    sie alle richtigen Kontakt haben und nicht nur
    Griechstrom der bei Belastung zusammen bricht.

    Viele Grüße Dieter


    Qualität setzt sich eben durch !
    und wie verfahren
    Mit einem Womo kann man sich nie verfahren,
    man lernt höchsten neue Wege u. Ziele kennen.

  • Wenn Du bei mir in der Nähe wohnen würdest, würde ich Dir mal mein Ladegerät mitgeben. Das zeigt mit Hilfe von LEDs ziemlich genau an was mit dem Akku los ist.

  • Hallo,
    laut Spannungsmesser liegt die Batterie bei 11,7 - 11,9 Volt. Klingt nach Tiefentladung, oder?
    Bekommt man die wieder hin?
    Gruß,
    Steffen

  • Zitat von SteffenLeb

    Hallo,
    laut Spannungsmesser liegt die Batterie bei 11,7 - 11,9 Volt. Klingt nach Tiefentladung, oder?
    Bekommt man die wieder hin?
    Gruß,
    Steffen


    Ja, Steffen, Tiefentladung ... oder Exitus.
    Ich würde mal, wenn ein Ladegerät nichts bringt, zwei in Reihe (oder das Ladegerät mit einer anderen Batterie in Reihe) schalten, um zu sehen, ob eine Reaktion erfogt. Du musst natürlich dabei bleiben, um im Falle einer Überreaktion des Patienten die Verbindung schnell zu trennen.

    Aus NRW grüsst Berny.
    --------------------------------------------------------------------------------
    Renault Trafic Hochdach, langer Radstand, Selbstausbau 1992.

  • Hallo Steffen,


    das klingt nach einer tieferen Entladung. Wichtig ist die Frage, ob sie Strom aufnimmt. Wenn ja, dann einfach laden und und mal schauen, ob sie die Spannung hält und auch noch Kapazität hat. Hierzu dann einfach mal das Licht anknipsen und die Zeit und auch den "gesaugten" Strom beobachten. Bricht der Akku dann schnell ein, so ist er am Ende, häufig kann man aber auch durch ein Entladen und Laden den Akku wieder konditionieren. Er ist dann sicherlich nicht neuwertig, aber man kann dann recht schnell entscheiden, ob man mit der Kapazität noch hinkommt.


    Ich drücke mal den Daumen!


    HWK

  • War die Batterie Trocken ?

    Viele Grüße Dieter


    Qualität setzt sich eben durch !
    und wie verfahren
    Mit einem Womo kann man sich nie verfahren,
    man lernt höchsten neue Wege u. Ziele kennen.

  • Zitat von SteffenLeb

    Hallo,
    laut Spannungsmesser liegt die Batterie bei 11,7 - 11,9 Volt. Klingt nach Tiefentladung, oder?
    Bekommt man die wieder hin?
    Gruß,
    Steffen


    Klar kriegt man die wieder hin, so tief ist die nicht!!
    Nur dein Ladegerät hat wahrscheinlich wie schon geschrieben ein Relais eingebaut.
    Damit an den Ladekabeln Strom ankommt, muss an den Ladekabeln Strom von der Batterie anliegen.
    Dieses nutzlose Relais verhindert einen Kurzschluss an den lose baumelnden Ladekabeln.
    Entweder Ladegerät öffnen und dieses billige Würfelrelais brücken,
    oder irgendwie bei angeschlossenem Ladegerät von irgendwoher 12 Volt anlegen!
    Nur kurzzeitig bis das Relais anzieht, dann hält es sich selber über den Ladestrom.


    Gruß Nunmachmal


    Nachtrag: http://batteryuniversity.com/partone-13-german.htm

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

  • Hallo,
    ne, trocken ist sie nicht. Hab ich auch als erstes kontrolliert. Wasserlinie ist geanu zwischen den beiden Linien.


    Also für den Laien noch mal.
    ich schließe mein Ladegerät an und lege dann noch mal 12 Volt von ner anderen Bat. kurzzeitig an?


    Gruß,
    Steffen

  • Zitat von SteffenLeb

    Hallo,
    ne, trocken ist sie nicht. Hab ich auch als erstes kontrolliert. Wasserlinie ist geanu zwischen den beiden Linien.


    Also für den Laien noch mal.
    ich schließe mein Ladegerät an und lege dann noch mal 12 Volt von ner anderen Bat. kurzzeitig an?


    Gruß,
    Steffen


    Ja, dann zieht das Relais sicher an und hält sich dann selber.
    Oder ein ganz billiges Ladegerät, noch billiger wie dein jetziges, einige Zeit anlegen.


    Gruß Nunmachmal

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

  • Zitat von nunmachmal


    Ja, dann zieht das Relais sicher an und hält sich dann selber.
    Oder ein ganz billiges Ladegerät, noch billiger wie dein jetziges, einige Zeit anlegen.
    Gruß Nunmachmal


    Jau, besser ein gaanz normales Ladegerät, in Reihe (also +-+-) mit einer intakten Battamaria: also den Patenten mit gut 24V "anreizen" ("Herzmassage"). Und natürlich bei Überreaktion die Verbindung trennen und normal weiterladen.

    Aus NRW grüsst Berny.
    --------------------------------------------------------------------------------
    Renault Trafic Hochdach, langer Radstand, Selbstausbau 1992.

  • Zitat von Berny

    ]
    Jau, besser ein gaanz normales Ladegerät, in Reihe (also +-+-) mit einer intakten Battamaria: also den Patenten mit gut 24V "anreizen" ("Herzmassage"). Und natürlich bei Überreaktion die Verbindung trennen und normal weiterladen.


    NEIN, das ist unnötig!!
    Die Batterie ist nichts weiter wie leer!
    Die Batterie ist nicht Tod!!!!
    Nur das Ladegerät verlangt das die Batterie ein Relais anziehen soll.
    Das kann die Batterie nicht mehr.
    Da muss ihr ein bisschen geholfen werden.


    Gruß Nunmachmal

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.


  • Dass die Batterie weder Tod noch tot ist, hat auch niemand behauptet :oops:
    Bei meinem Schaltungsvorschlag ist kein Relais eingebaut.

    Aus NRW grüsst Berny.
    --------------------------------------------------------------------------------
    Renault Trafic Hochdach, langer Radstand, Selbstausbau 1992.

  • Zitat von Berny


    Dass die Batterie weder Tod noch tot ist, hat auch niemand behauptet :oops:
    Bei meinem Schaltungsvorschlag ist kein Relais eingebaut.


    Das Relais sitzt im Ladegerät, fest eingebaut.
    Das ist das Problem!!
    Solange außen an den Batterieklemmen "nicht" dran hängt, schaltet das Relais nicht durch,
    um einen Kurzschluss an den vermeintlichen Batterieklemmen zu verhindern.


    Gruß Nunmachmal, der diese Ladegeräte kennt.

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

  • Hallo,
    hab jetzt noch mal mein gutes Ladegerät aus der Werkstatt geholt und das Billigteil ersetzt. Jetzt, ich staune, läde es scheinbar nach der "Entsulfatisierung" ganz normal! Heißt das eigentlich so?


    Gruß
    Steffen

  • Ob das so heißt, weiß ich nicht, aber mir war das klar das die Batterie nicht kaputt ist.
    Ich kenne diese Ladegeräte. Stecke sie ein und messe vorne. Da kommt nichts raus.
    Wenn du es aufmachst siehst du ein ganz normales Würfelrelais.
    Das wirfst du weg und dein Ladegerät ist eins besser :lol:


    Gruß Nunmachmal

    Ich habe viel aus meinen Fehlern gelernt, ich glaube ich mache noch einen.

  • Zitat von nunmachmal

    Ob das so heißt, weiß ich nicht, aber mir war das klar das die Batterie nicht kaputt ist.
    Ich kenne diese Ladegeräte. Stecke sie ein und messe vorne. Da kommt nichts raus.
    Wenn du es aufmachst siehst du ein ganz normales Würfelrelais.
    Das wirfst du weg und dein Ladegerät ist eins besser :lol:
    Gruß Nunmachmal


    Nää, nix wegwerfen, das kann man bestimmt noch woanders gebrauchen... :idea:
    Nach dem Ausbau des Relais sollten die Leitungen aber noch richtig überbrückt bzw. isoliert werden. :!:


    - und immer dran denken: Plus ist Minus und Rot ist Blau. :oops:

    Aus NRW grüsst Berny.
    --------------------------------------------------------------------------------
    Renault Trafic Hochdach, langer Radstand, Selbstausbau 1992.

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen