Truma Combi 6 Fehlermeldung - hoffentlich erledigt

  • Moin,

    nachdem meine Heizung seit Monaten klaglos ihren Dienst verrichtet hast, heute Fehlermeldung #255.

    Das Handbuch spricht:

    a)

    keine Spannungsversorgung: Kann eigentlich nicht sein, ist ausreichend da (mit und ohne Landstrom mindestens 12,5 Volt)

    b)

    Keine Verbindung zwischen Heizung und Bedienteil: Kann eigentlich nicht sein, Verbindung ist da. Aber: Manchmal muss ich den Bedienknopf 2 oder 3 mal drücken bevor das Bedienteil reagiert.

    c)

    Bedienteilkabel defekt: Ist das möglich? Das Kabel ist relativ neu, hatte ich (wenn ich das recht erinnere) als längere Version bestellt.


    Ich werde morgen den Truma-Service anschreiben. Mit denen habe ich über die Jahre gute Erfahrungen gemacht. vielleicht kann aber heute hier schon Jemand etwas beisteuern. Wonach würdet ihr als Erstes schauen?


    Gruß


    Michael

  • Korrosion am Stecker zum Bedienteil? Einfach ein paar Mal rein/raus stecken, ggf etwas Kontaktspray verwenden. Oder Stecker etwas rausgerutscht?

    Gruß, Holger


    Bilder meiner alten Kabine hier, und die aktuellen Kabine --> hier
    all.jpg

  • Hallo Michael,


    wie Holger, vermute ich auch Korrosion an den Steckern.

    Wenn Du schreibst "kann eigentlich nicht sein" hast Du es also nicht wirklich durchgemessen/kontrolliert.

    Ich hatte letztens auch ein Problem in einer Leitung und habe erst nach ganz genauen kontrollieren den Fehler gefunden - Kabelbruch.

    Also nicht davon ausgehen das es , nur weil es schon eine ganze Weile funktioniert, immernoch so ist.


    Gruß Christopher

    VW T5 Doka und Mercedes Vario 816 mit Holzkoffer

  • Moin,

    das stimmt - und so habe ich gemessen......nachdem weitere Fehlermeldungen kamen (zu niedrige Spannung) und ich die halbe Sitzbank demontiert hatte.

    Es war (anscheinend) der mit am meisten Liebe verlegte Massepunkt, an dem auch die Heizung hängt. Da lagen nur 9,4 Volt. Hatte zunächst an der Heizung direkt gemessen (gleiches Ergebnis) und war dann schon mal "beruhigt" dass es ein Problem "vor" der Heizung gibt. Das alle Lampen wieder heller wurden habe ich dann (erst!) gemerkt als ich am Massepunkt gerüttelt und ihn dann ordentlich(er) verschraubt habe.

    Nun scheint alles okay zu sein.


    Gruß


    Michael

  • ivo

    Hat den Titel des Themas von „Truma Combi 6 Fehlermeldung #255“ zu „Truma Combi 6 Fehlermeldung - hoffentlich erledigt“ geändert.
  • Hallo Michael,


    dann scheint ja alles gut zu sein.

    Ist schon lustig das erst ins Forum geschrieben wir bevor man seine Fehler kontrolliert ;) .


    Gruß Christopher

    VW T5 Doka und Mercedes Vario 816 mit Holzkoffer

  • Moin Christopher,

    den immanenten Hinweis habe ich verstanden..... :)


    Ich war so sehr genervt und überrascht und hatte von Batterie bis Heizungsschaden schon das Schlimmste im Sinn (und überlegt und gemessen hatte ich schon) Da musste ich mich wohl vorzeitig erleichtern.... . An den Massepunkt hatte ich überhaupt nicht gedacht, da alles andere ja (anscheinend) funktionierte.


    Gruß


    Michael

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen