Beiträge von ivo

    Moin,

    ich hoffe ich bekomme am WE das Schloss irgendwie auf bzw. Verkleidung ab. Beim letzten Versuch im Rahmen des Ausbaus war ich nicht erfolgreich.

    Allerdings funktioniert die ZV bzw. das Schloss an der Schiebetür ja phasenweise problemlos - daher sehe ich (noch) nicht wie es die Punkte 1-3 sein können. Was/Wo sind Mikroschalter genau?

    Gruß

    Michael

    Moin,

    habe gerade nochmal geschaut: "Abgeschliffen" oder "verbraucht" sehen die Kontakte meiner Meinung nach nicht aus.

    Ich frage mich, wie ich am besten herausfinden kann wo genau das Problem liegt. Die ZV funktioniert ja zwischendurch auch absolut problemlos. Möglicherweise bekomme ich ja auch die Schiebebtür nicht nah genug an den Rahmen "gerumst".

    Gruß

    Michael

    Moin,

    sooo - soweit alles erledigt:

    a)

    Trittstufe ausgebaut und am Tisch gereinigt. War allerdings nicht viel zu tun. Die vier Gleiter auf denen die Stufe gleitet habe ich gefettet. Da die Stufee nur auf diesen Gleitern gleitet (im Video ab 4:08), hat sie ganz schön Spiel finde ich.

    b)

    Das Spiel stört mich nicht weiter. Allerdings wird die Stufe immer noch etwas "verkantet" oder "schief" herausgeschoben. Am Ende steht sie dann aber gerade, und die Geräusche und das Ruckeln sind weg.

    c)

    Ich habe anscheinend eine ältere Version. Der Taster für die Warnleuchte sitzt woanders und sieht älter/billiger/einfacher aus. Die Splinte zur Befestigung der Hebelarme an der Stufe gibt es bei mir noch nicht, sondern nur eine einfachere Verschraubung.


    Gruß

    Michael

    Moin,

    so eine ist es:

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne deine Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklärst du dich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Gruß

    Michael

    Moin,

    die ZV funktioniert an beiden Fahrerhaustüren problemlos. An der seitlichen Schiebetür je nach Lust und Laune allerdings manchmal nur selten und gelegentlich gar nicht.

    Was mir auffällt:

    a)

    Manchmal tut der Stellmotor gar keinen Mucks.

    b)

    Manchmal scheint der Motor ein wenig zu arbeiten, der Stift wird aber nicht vollständig nach oben gedrückt und die Tür bleibt unverschlossen.

    c)

    Als ich mal richtig genervt war, habe ich die vier Kontaktstifte auf der Schiebetürseite bei geöffneter Tür händisch reingedrückt. Sie federten sofort wieder heraus, und die ZV funktionierte danach. Das konnte ich inzwischen mehrfach wiederholen, war aber vielleicht nur Zufall.


    Daraus ergeben sich für mich folgende Fragen:

    a)

    Sind hinter den Stiften Federn, die ausleiern können? Kann es sein, dass die Stifte dadurch nicht weit genug herausstehen und dann (willkürlich) kein Kontakt zu den "Gegenfeldern" am Rahmen besteht, wenn die Tür geschlossen wird?

    b)

    Hat jemand die Schiebebtürverriegelung schon mal (erfolgreich) auseinander und wieder zusammengebaut? Ich hatte schon mal ein paar Schrauben gelöst, kam aber so recht nicht weiter und hatte auch Angst, dass mir Teile entgegenfliegen.


    Über sachdienliche Hinweise freue ich mich. Bilder kommen noch.


    Gruß

    Michael

    Moin,

    danke an den Mod zunächst.

    Bei den Sicherungen für/von außen bin ich noch nicht weiter bzw. habe mich noch nicht entschieden.

    Von innen kann ich beide Schiebetüren jetzt von innen mit Ketten verriegeln - die vier Karabinerhaken sind aus dem Bootsbedarf, die recht massive Kette hate ich noch im Fundus. Vorteil der Karabinerhaken: Man kann sie (natürlich nur von innen) im Bedarfsfall recht schnell öffnen.


    Gruß

    Michael

    Moin,

    steht für dieses WE (hoffentlich) auf dem Zettel.

    Ich habe mir inzwischen bei YT einige Videos (zu Demontage und Reinigung) angesehen.

    Bei den Probeläufen (und der abgenommenen Pappe) meine ich aber gesehen zu haben, dass die beiden Arme sich nicht ganz gleichmäßig strecken. Ob das nun am Dreck liegt weiß ich noch nicht.

    Hast du eine spezielle Idee oder einen Hinweis, worauf ich genauer schauen soll?

    Gruß

    Michael

    Moin,

    ich habe mir eine gebrauchte Thule Single Step 70cm gekauft und erfolgreich eingebaut.

    Beim Herausfahren ruckelt sie auf den letzten Zentimetern ein wenig bzw. sie fährt etwas schief heraus. Ist kein Drama und muss nicht sofort erledigt werden, irgendwann aber schon.

    Beim Probelauf auf der Werkbank hatte ich die Verkleidung schon mal ab und habe da zwei Gelenkarme gesehen die die Stufe herausschieben.

    Gibt es da etwas einzustellen? Geschmiert sieht irgendwie gar nichts aus, so das ich fast denken würde das soll auch nicht sein.

    Irgendjemand mit diesbezüglichen Erfahrungen?

    Gruß

    Michael

    Moin,

    sowas ist interessant (und teuer - gibt es auch in billiger und dann möglicherweise weniger wertig): Optisch weniger auffällig und mit weniger Hebelansatz. Stichwort Transportersicherung.

    Klick mich um ein Sicherheitsschloss zu sehen

    Dann noch hook locks (wie Türschlösser im Hausbereich - aber mit Falle). Da ist der Arbeitsaufwand bei der Montage aber deutlich höher (sieht dann aber auch besser bzw. unauffälliger aus).


    Klick um das Schloss zu sehen


    Ich glaube ich kümmere mich mal um die erste Version.

    Meinungen gerne jederzeit.

    Gruß

    Michael


    Edit durch womoboxMOD: Copyright von Bildern:


    Bitte beachten: externe Bilder darf man mit dem 'img'-Befehl nur verlinken oder hier einfügen wenn man selbst das Copyright des Bildes hat! Ansonsten darf das Bild nur über den 'url'-befehl referenziert werden, z.B.


    Code
    [url=http://www.womobox.de/phpBB2/styles/prosilver/imageset/womobox_logo_2013.png]Forumslogo[/url]

    .

    Danke!



    Keine fremden Bilder einfügen, Copyright beachten! Bild wurde durch Link ersetzt.

    Moin,

    ich denke gerade über mechanischen Einbruchsschutz nach (die entsprechenden Diskussionen kenne ich und brauche ich hier nicht).

    Die "üblichen" Verriegelungen an den Schiebetüren (z. B. hinter der Schiebetür heckwärts) funktioneren beim Saxas-aufbau nicht, weil die Schiebetür mit maximal 1 cm Abstand zur Seitenwand nach hinten läuft.

    Die Bilder zeigen, das eine "Splint"-Version eine Idee sein könnte: Es ist viel Metallrahmen vorhanden, in die ein "Splint" (erst durch die Schiebetür natürlich) eingesteckt werden könnte. Der würde dann das Aufziehen der Tür verhindern. Allerdings weiß ich zur Zeit noch nicht, wie ich einen "Splint" gegen Herausziehen sichern könnte.



    Verriegelungen mit Schlössern sind mir optisch zu plump und möglicherweise auch zu leicht zu knacken.

    Irgendjemand mit guten Ideen oder (besser noch) eigenen Erfahrungen?

    Gruß

    Michael

    Moin,

    ich fahre auch einen Saxas Aufbau (Ex DHL).

    Als er zu mir kam, waren die Regale schon komplett heraus (inklusive der Profile).

    Beim Ausbau habe ich da beim Verkleben (Druck auf die Seitenwände durch diese höhenverstellbaren Deckenstützen) die Wände schon ein wenig nach außen gebeult.

    Ich habe an den Seiten eine zweite Ebene eingezogen (Ständerwerk; darin Kabel verlegt und weitere 20m Isolierung). Möglicherweise hilft das auch bei der Stabilisierung.

    Dach Dach habe ich von innen mit Vierkantrohren stabilisiert und auch dort somit auch eine zweite Ebene.

    Gruß

    Michael

    Moin,

    der Reparatursatz ist schon mal drin.

    Die "Einzelteile" (Federn und diese kleinen Bügel) waren die ganze Zeit an Ort und Stelle.

    Der Händler vor Ort sagt für Kalibrierung muss er eingeschickt werden. Dann sicherlich 20-30€ und Mindermengenzuschlag (da fallen mir immer ganz viele unfreundliche Worte ein..) und zweimal Porto - da bin ich vom Neupreis nicht mehr so weit weg.

    Fazit: Das Erhalten und Reparieren wird mir nicht leicht gemacht. Ein ähnliches Erlebnis hatte ich gerade mit Kennzeichenleuchten: Mindermengenzuschlag und 14€(!!) Porto für ein Päckchen - die Nebenkosten waren höher als der Preis der beiden Leuchten. Habe ich dann gelassen.

    Gruß

    Michael

    Moin,

    ich befürchte meine Wasserpumpe reisst die Füße hoch. Sie machte bei den letzten Durchgängen merkwürdige ratternde Geräusche, und am Filtergehäuse (oder nah bei) trat Wasser aus.

    Unabhängig von einer möglichen Reparaturmöglichkeit kümmere ich mich schon mal um Ersatz. Ich bin grundsätzlich für alle Pumpen offen, denn bisher waren in meinem Womo-Leben eigentlich alle laut. Das auch trotz Entkopplungsets etc. Vielleicht probiere ich es bei der nächsten Pumpe mal, auf die Fixierung zu verzichten und "nur" die Schläuche direkt an der Pumpe gut zu befestigen. Die Pumpe würde ich dann vielleicht in einen gepolsterten Rahmen legen, so dass sie sich nicht auf den Weg machen kann.

    Maximaler Druck wegen der Truma Combi müsste 2,8bar sein. Ein Schmutzfilter sollte auch dabei sein. Wir haben 4 Verbrauchsstellen (Küche, Waschbecken, Dusche und Anschluss für draußen. Gleichzeitige Öffnung mehrerer Hähne ist bei zwei Personen wohl eher selten. Die notwendige Literleistung ist mir nach einigen hier nicht ganz klar: Kann eine zu hohe Fördermenge pro Minute wegen des Anspringens der Pumpe nervig sein? Ich habe einen Druckspeicher verbaut, so dass zur Zeit durchaus ein Zahnputzbecher gefüllt werden kann ohne dass die Pumpe anspringt.

    Habt ihr spezifische Empfehlungen oder gute Erfahrungen mit besonderen Pumpen gemacht?

    Ich freue mich auf Hinweise.

    Gruß

    Michael