Batterie macht Geräusche

  • Hallo allerseits -


    die Batterien in unserem WoMo scheinen langsam den Geist aufzugeben:
    Zunächst wollten sie nicht oder kaum laden, nun sind mir seltsame Geräusche aufgefallen - bei der letzten Tour kam ein "blubbern" aus den beiden Akkus.


    Das hat denn auch nachdem das Ladegerät gleich abgeklemmt wurde noch stundenlang angehalten.
    Etwas beunruhigend - oder normal..??


    Werd so oder so mal zum Fachmann damit, aber da der mir wahrscheinlich gerne 2 neue Batterien für die Kabine verkaufen wird wollte ich mal in die Runde fragen -
    Machen sich Eure Batterien auch akustisch bemerkbar :shock: ?


    Jan

  • Hallo Jan,


    ich würde mich von den Batterieen verabschieden.
    Meine Versorgerbatterie hat auch mal Geräusche gemacht und danach kein Wasser mehr gehabt. Da diese Batterie Wartungsfrei war konnte ich auch kein Wasser nachfüllen.


    Gruß Christopher

    Mercedes Vario 816 mit Holzkoffer

  • Hi,


    dest. Wasser kostet nicht viel. Wenn du dann noch einen Säureheber hast - oder ein Nachbar - danach checken, wie es mit der Batterie nach dem Auffüllen aussieht, vielleicht ist ja noch was zu retten.


    (Wenn dir Säureheber nichts sagt, gib den Begriff in Google ein.)


    Edit: Befürchte, dass du evtl. nicht nur neue Batterien brauchst, sondern auch ein neues Ladegerät, wenn es auch mit neuen Batts. das gleiche Problem gibt. Vielleicht dann auf eines mit Temperaturkompensation Ausschau halten.

  • Das gleich würde ich auch sagen!


    Entweder ist es eine Säurebatterie die beim Laden zu warm wird,
    und das Wasser schon verdampft ist.
    Oder wenns eine Gelbatterie ist, daß sie schon so hinüber ist,
    und beim Laden Knallgas bildet.
    Bei beiden Varianden ist es in der Regel das Ende der guten Stücke.
    Bei der SäureBatterie wenn Kappen drauf sind Destiliertes Wasser nachfüllen und Propieren.
    Eventuell Ladegrät Überprüfen ob es mit der Ladespannung etwa
    1 - 1,5 Volt herunter geht, wenn die Batterie voll ist.Sonst werden
    die Batterien zu warm und es tritt das ein, was du erlebt hast.

    Viele Grüße Dieter


    Qualität setzt sich eben durch !
    und wie verfahren
    Mit einem Womo kann man sich nie verfahren,
    man lernt höchsten neue Wege u. Ziele kennen.

  • Hallo zusammen,


    also das Ladegerät ist es hoffentlich nicht, das ist erst ein knappes Jahr alt und auch nicht das billigste.
    Es schaltet auch runter, wenn die Batterien geladen sind..


    Na, mal schauen was der Fachmann sagt wenn er sich die gurgelnden Akkus anschaut; die Winterpause hat ihnen wahrscheinlich nicht bekommen.


    Hab die beiden noch nicht ausgebaut, um nach dem Typ bzw. Nachfüllmöglichkeiten zu schauen, aber danke für den Tipp mit dem Nachfüllen - werd' beim Batteriemenschen auf jeden Fall mal nachfragen, wenn er mir gleich die teuerste Gelbatterie verkaufen will ;)


    Jan

  • Hallo Jan,


    dass beim Laden einer nassen Batterie Geräusche produziert werden, ist in einem gewissen Umfang normal, da einige Ladegerätebis an die Gasung gehen, um eine sogenannte Schichtung der Säuredichte zu umgehen. Miß doch einfach mal die Spannung des Akkus nach dem Laden in einem Abstand von ca.2Stunden. Sofern dann nicht die 12,5 V anliegen sondern so ca. 10,5, dann hat sich eine Zelle verabschiedet und der Akku ist defekt und führt dann während des gesamten Ladevorgangs zum Gasen (Geräusche).


    Wenn Du mit dem Säureheber mißt, so sollte sichergestellt sein, dass die Akkus nicht vorher nachgefüllt worden sind, da es schon eine Zeit braucht, bissich die Säure mit dem Wasser komplett durchmischt hat.


    Besten Gruß


    HWK

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen