Seit vorgestern kein Aufruf des Forums über Netscape-Navigat

Spendenaufruf für den Betrieb in 2022
Wir hoffen, dass Du auch in diesem Jahr wieder viel Freude hier im Forum hattest. Hoffentlich konnten deine Fragen hier beantwortet werden und du hast dir Geld, Zeit & Nerven gespart.
Da der Betrieb des Forums Zeit & Geld kostet, würden wir uns über deine Unterstützung riesig freuen.
Spende JETZT schnell & einfach per Paypal oder Banküberweisung! Vielen Dank im Voraus :)
  • Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???

    die nächsten Festivitäten in http://www.Bodenheim.de:

    03.-05.09.2021: Leerkabinen-Treffen

    erstes Juni-WE (04.-07.06.2021): Weinfest fällt aus

    vierter Sept.-Samstag (25.09.2021): Weinprobe in den Weinbergen


    Stellplätze vorhanden! Bei Fragen eMail/PN an mich

  • > Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???


    Dieser Beitrag hier wurde mit Netscape 6.1 unter Linux geschrieben.
    Die Versionsangabe wäre also ganz hilfreich.

  • > > Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???
    >
    > Dieser Beitrag hier wurde mit Netscape 6.1 unter Linux geschrieben.
    > Die Versionsangabe wäre also ganz hilfreich.


    Konnte den "Fehler" (eher ein Fehler im Steinzeit-Netscape) mit Netscape 4.77 reproduzieren, sollte nun behoben sein.

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen