2. Baterie Ladezeiten Erfahrungen

  • Hi Leute,<br>
    hatte ein ziehmlich kaltes Wochenende da meine Truma nur<br>
    eine halbe Stude lief.<br>
    Also genauer: ich fahre einen t3 WoMo Ausbau mit 2<br>
    Batereien. Der Bus steht unter der Woche und wird<br>
    meistens nur am Wochenende gefahren. Z.B.: letztes<br>
    Wochende nach Österreich zum Boarden: Strecke ca 300<br>
    KM.Dieses hat nicht ausgereicht um die 2 Batereien voll zu<br>
    bekommen. Es sind 2x 60 oder 80 Ah( müste schauen..)und<br>
    eine BOsch Lima mit ca. 95 Ah.<br>
    Was habt Ihr für Erfarungen mit den Ladezeiten von 2<br>
    Batereien über Lima ?<br>
    Oder muß ich generell vor jeder Fahrt die 2. Baterie mit<br>
    dem Ladegerät aufladen ?<p>
    Wie macht es Ihr ?<p>
    Danke<br>
    Mike.4a (dermitdemziemlichkaltenWoMo)
    <br>

  • Hi, Mike,<p>
    solche Probleme habe ich bislang mit meinem LT nicht feststellen können, selbst nach 200km sind beide 88Ah Batterien wieder aufgeladen. Rein rechnerisch müßten die Batterien nach 300km (3-3.5h Fahrzeit?) wieder aufgeladen sein: 3h * 95Ah sind deutlich mehr als Deine Batteriekapazität, selbst wenn Du ununterbrochen mit Licht, eingeschalteten Scheinwerfern, Heckscheibenheizung, 200W-Radio... gefahren sein solltest, müßten die Batterien voll sein. Es sei denn, diese sind defekt, sprich haben nicht mehr die Nennkapazität (waren die mal gründlich tiefentladen? Das mögen Blei-Säure-Batterien nämlich gar nicht! Oder sind sie überaltert?). Oder ist das Kabel von der Lichtmaschine zur Wohnraumbatterie recht lang oder korrodiert? Dann liegt an der Wohnraumbatterie nämlich nicht genug Spannung an, um sie richtig zu laden - im Zubehör gibt es hiergegen extra Booster, die eine Eingangsspannung auf 14.2V anheben und damit die Batterie laden.<p>
    Ich hoffe, ich konnte helfen, ansonsten im LT-Forum (http://www.lt-forum.de) nachschauen, da sind Leute, die sich damit weitaus besser auskennen als ich.<p>
    Gruß<br>
    Wolfgang
    <br>

    die nächsten Festivitäten in http://www.Bodenheim.de:

    07.-09.05.2021: Leerkabinen-Treffen

    erstes Juni-WE (04.-07.06.2021): Weinfest

    vierter Sept.-Samstag (25.09.2021): Weinprobe in den Weinbergen


    Stellplätze vorhanden! Bei Fragen eMail/PN an mich

  • Die Batterien hätten voll sein müßen.<p>
    Wie alt sind die beiden denn? Hast Du schon mal mit einem Säureprüfer gemessen?<br>
    Hast Du irgendwo Kriechströme? <br>
    Viel Spaß beim suchen.<br>
    Michael<p>


    <br>

  • hallo Mike,<p>
    1. die Lichtmachine ist normalerweise nicht für die Ladung v. 120/160 AH vorgesehen, dh. die Batterien werden nicht otimal + nicht ausreichend geladen<br>
    2. wahrscheinlich hast du einen normalen Blei-Starter-Akku(?): die sind auch nicht für diesen Einsatz optimal + verlieren schneller die notwendige Spannung.<br>
    3. ist wahrscheinlich auch der Akku in der (Bei-)Fahreersitzkonsole(?); dh. unisoliert + der Kälte ausgesetzt. dadurch sinkt ebenfalls die Spannung.<br>
    4. lange + zu dünne Stromleiter: Resultat ebenfalls Spannungsverluste<br>
    5. verschmutztes Lüfterrad bei deiner Heizung(?): sorgt für eine erhöhte Stromaufnahme u. zehrt damit auch noch an der Stromspannung.<br>
    6. mess mal den Stromverbrauch, wenn der Hauptschalter eingeschaltet ist, aber alle Geräte aus: Kriechströme? versteckte Verbraucher?<br>
    7. wenn über die 2.Batt. betrieben: Autoradio u.ä. benötigen auch einigen Saft!<p>
    das sind so die offensichtlichen Sachen die ich erst mal abchecken würde.<p>
    viel Glück!<p>
    JoS<p>
    <br>
    >Hi Leute,<br>
    > hatte ein ziehmlich kaltes Wochenende da meine Truma nur<br>
    > eine halbe Stude lief.<br>
    > Also genauer: ich fahre einen t3 WoMo Ausbau mit 2<br>
    > Batereien. Der Bus steht unter der Woche und wird<br>
    > meistens nur am Wochenende gefahren. Z.B.: letztes<br>
    > Wochende nach Österreich zum Boarden: Strecke ca 300<br>
    > KM.Dieses hat nicht ausgereicht um die 2 Batereien voll zu<br>
    > bekommen. Es sind 2x 60 oder 80 Ah( müste schauen..)und<br>
    > eine BOsch Lima mit ca. 95 Ah.<br>
    > Was habt Ihr für Erfarungen mit den Ladezeiten von 2<br>
    > Batereien über Lima ?<br>
    > Oder muß ich generell vor jeder Fahrt die 2. Baterie mit<br>
    > dem Ladegerät aufladen ?<br>
    > Wie macht es Ihr ?<br>
    > Danke<br>
    > Mike.4a (dermitdemziemlichkaltenWoMo)<br>


    <br>

Jetzt mitmachen!

Mit einem Benutzerkonto kannst du das womobox Forum noch besser nutzen.
Als registriertes Mitglied kannst du:
- Themen abonnieren und auf dem Laufenden bleiben
- Dich mit anderen Mitgliedern direkt austauschen
- Eigene Beiträge und Themen erstellen