Seit vorgestern kein Aufruf des Forums über Netscape-Navigat

Hier geht es um den Eigenbau einer Kabine oder eines Koffers
Antworten
Message
Autor
Benutzeravatar
Leerkabinen-Wolfgang
womobox-Guru
Beiträge: 5768
Registriert: Mi 24 Mai 2000 12:50
Wohnort: Rheinhessen
Hat sich bedankt: 2 Mal
Danksagung erhalten: 14 Mal
Kontaktdaten:

Seit vorgestern kein Aufruf des Forums über Netscape-Navigat

#1 Beitrag von Leerkabinen-Wolfgang » Do 17 Jan 2002 17:30

Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???
die nächsten Festivitäten in http://www.Bodenheim.de:
erstes Juni-WE (05.-08.06.2020): Weinfest
04.-06.09.2020: Leerkabinen-Treffen
vierter Sept.-Samstag (26.09.2020): Weinprobe in den Weinbergen

Stellplätze vorhanden! Bei Fragen eMail/PN an mich

ABCMichael

Re: Seit vorgestern kein Aufruf des Forums über Netscape-Nav

#2 Beitrag von ABCMichael » Do 17 Jan 2002 19:59

> Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???

Dieser Beitrag hier wurde mit Netscape 6.1 unter Linux geschrieben.
Die Versionsangabe wäre also ganz hilfreich.

ABCMichael

Re: Seit vorgestern kein Aufruf des Forums über Netscape-Nav

#3 Beitrag von ABCMichael » Do 17 Jan 2002 23:47

> > Seit vorgestern kann ich euer Forum über den Netscapenavigator nicht mehr aufrufen. Nur noch über Internet Explorer. Warum???
>
> Dieser Beitrag hier wurde mit Netscape 6.1 unter Linux geschrieben.
> Die Versionsangabe wäre also ganz hilfreich.

Konnte den "Fehler" (eher ein Fehler im Steinzeit-Netscape) mit Netscape 4.77 reproduzieren, sollte nun behoben sein.

Antworten