Anschluss eines alten "Clou" VW LT Ladegerätes

Elektrik, Solar, Laden, Batterien, Beleuchtung
Antworten
Message
Autor
Stefan HH

Anschluss eines alten "Clou" VW LT Ladegerätes

#1 Beitrag von Stefan HH » Fr 26 Nov 2004 22:30

Hallo Zusammen,

ich habe ein altes Ladegerät aus einem VW Lt Womo gefunden und möcht es bei mir einbauen. Hinten steht drauf: "HG Elektronik Halsenbach", Vorne " Clou von Niesmann Motor-Homes".
Darunter ist eine Reihe Anschlussklemmen mit folgen der Beschriftung:
SL (= Schutzleiter, heute PE, Erde)
MP (= MittelPunkt, heute N 230V)
R (= Phase 1, heute L1 230V)
+ (keine Ahnung!)
- (auch keine Ahnung)
31 ( Klemme 31 ist doch eigentlich Masse, oder)
- (Hier mit grossem Querschnitt- Masse!)
BORDN (Hier kommen die Verbraucher im Aufbau dran)
AUFBAUBAT (Batterie + im Aufbau)
FAHRZ.BAT (Batterie+ von Startbatterie)
Irgendwie muss die Kiste doch mitgeteilt bekommen ,dass die Lima Lädt. das geht doch normalerweise über Klemme D+. Die ist aber nicht erwähnt...
Kennt jemand solche Ladegeräte und weiss, wie ich das anschliessen muss?
Vielen dank & Grüße,
Stefan

Gast

#2 Beitrag von Gast » Sa 27 Nov 2004 13:58

Hallo Steffan

Auch auf die Gefahr hin das mich einige Forumsmittglieder hier
wieder einmal mehr belehren......


Das Ladegerät kenne ich nicht, hatte noch nicht das Vergnügen mit Clou.
Klemme 31 ist Minus bzw Masse an Karrosserie. + und - können nur
Batterieanschlüsse sein.
Gut wäre ein Foto von dem offenem Gerät um erkennen zu können um welche Schaltung es hierbei geht.
Viele Ladegeräte schalten den Ladestrom selbständig auf Ladeerhaltungsspannung, interessant wäre es auch zu wissen, wieviel A dieses Teil liefert.
Ein Anschluss an D+ ist nicht nötig, da du hoffentlich das 22O V Kabel
entfernst bevor du losfährst :D

Antworten