Verbraucher bei eingeschalteter Zündung mit Zweitbatterie

Elektrik, Solar, Laden, Batterien, Beleuchtung
Antworten
Message
Autor
leer
Site Admin
Beiträge: 412
Registriert: So 16 Feb 2003 19:37

Verbraucher bei eingeschalteter Zündung mit Zweitbatterie

#1 Beitrag von leer » Mi 17 Nov 2004 11:11

Tag zusammen,
ich habe ein Problem: Ein Verbraucher soll sich dann automatisch einschalten, wenn die Zündung an ist. Allerdings soll er dann komplett von der Campingbatterie gespeist werden.
Ich würde da ja an ein Relais denken, ich kann mich dunkel an den Physikunterricht erinnern :-). Braucht dort der Steuerkreis dann noch einen Verbraucher, z.B. eine Glühbirne oder so was? Denn sonst wäre das ja ein Kurzschluß, sozusagen. Sorry, dass ich hier solche Basics nachfrage, aber man muss sich ja langsam rantasten :-)

Die Idee wäre dann, hinterm Radio ein kleines Relais einzusetzen (dort lässt sich die eingeschaltete Zündung am leichtesten "abfassen"), und von der Zweitbatterie die Stromversorgung dorthin zu legen.

Was meint Ihr? Irgendwelche Tips?

Niklas

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#2 Beitrag von hwk » Mi 17 Nov 2004 11:36

Hallo Niklas,

Dein letzter Satz ist schon die Lösung. Am Radio (oder Gebläse, elektrische Scheibenheber etc.) liegt 12 V bei eingeschalteter Zündung an. Von dort wird ein Kabel auf die Relaisspule gelegt und das andere Ende der Relaisspule mit Masse verbunden. So zieht das Relais immer an, wenn die Zündung eingeschaltet ist. An den Schließer-Kontakten kannst Du dann von der Aufbaubatterie kommend (gesichert natürlich) über die Schließer-Kontakte gehend dann direkt den gewünschten Verbraucher ansteuern. So ist das dann kein Problem.

Das Schaltbild ist meist auf den Relais aufgedruckt, so dass auch die Belegung der Kontakte kein Problem darstellen sollte. Bei Fragen kann ich das Bild gerne zur Verfügung stellen.

Besten Gruß

HWK

leer
Site Admin
Beiträge: 412
Registriert: So 16 Feb 2003 19:37

Danke!

#3 Beitrag von leer » Mi 17 Nov 2004 11:41

Prima, dann passt das ja so. Ein Schaltbild brauche ich nicht, die gibt's ja bei Conrad massenhaft :-)

Zurück zur banalen E-Technik: Als Versuchsaufbau könnte ich auch eine banale 9V Blockbatterie nehmen, direkt das Relais ohne jeden weiteren Verbraucher dranhängen - und würde im Steuerkreis keinen Kurzschluß erzeugen. Oder?

Hätte damals doch besser aufpassen sollen :-)

Gast

#4 Beitrag von Gast » Mi 17 Nov 2004 11:43

Bild

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#5 Beitrag von hwk » Mi 17 Nov 2004 11:46

Hallo Niklas,

der Versuch mit der 9 V Blockbatterie kann sicherlich nicht schaden; aber es werden keine "Verbraucher" im Steuer-Stromkreis des Relais gebraucht, weil die Spule den Verbraucher darstellt. Je nach Relais wird hier ein Strom von 50 bis 200 mA fließen.

Besten Gruß

HWK

leer
Site Admin
Beiträge: 412
Registriert: So 16 Feb 2003 19:37

Danke!

#6 Beitrag von leer » Mi 17 Nov 2004 11:49

Prima. Danke Euch beiden! Damit komme ich klar...

Benutzeravatar
Lothar
womobox-Spezialist
Beiträge: 382
Registriert: Fr 24 Okt 2003 08:27
Wohnort: Hilden

#7 Beitrag von Lothar » Mi 17 Nov 2004 14:10

Hallo Christianus,
bei deinem Schaltbild schaltet das Relais erst bei laufendem Motor und nicht bei eingeschalteter Zündung, oder?
Wozu hast du die Diode in Reihe zur Relaisspule liegen?
Ich kenn das nur parallel zur Spule, um den Schalttransistor zu schützen.
Falls der D+ Ausgang von einem Transistor gesteuert wird.
MFG Lothar

Gast

#8 Beitrag von Gast » Mi 17 Nov 2004 14:21

Hallo Lothar
Das ist die Schaltung vom Trennrelais, hier geht es um die Belegung bzw
Bezeichnung der Klemmen
Sicher wird Niklas keine LiMa sondern Zündungsplus auf Klemme 86 schalten. :lol:
Die Diode ist nicht notwendig, ist bei manchen Relais als Löschutzdiode
eingebaut und deswegen habe ich sie auf der Zeichnung mitübernommen[/b]

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#9 Beitrag von hwk » Mi 17 Nov 2004 14:54

Hallo zusammen,

ich will ja nicht kleinlich sein, aber die Diode - so geschaltet - bringt leider keinen Löschschutz. Ich kenne diese Belegung nur in Zusammenhang mit einer Diode, die parallel zur Spule in Sperrrichtung betrieben wird (als Löschschutz) und dann die abgebildete Diode - so wie dargestellt -, um zu verhindern, dass bei Falschbelegung der Anschlüsse, die Löschdiode dann einen Kurzschluss vom D+Anschlusses auf Masse macht.

Besten Gruß

HWK

Benutzeravatar
Lothar
womobox-Spezialist
Beiträge: 382
Registriert: Fr 24 Okt 2003 08:27
Wohnort: Hilden

#10 Beitrag von Lothar » Do 18 Nov 2004 08:30

Ja, so macht das Sinn.
Lothar

leer
Site Admin
Beiträge: 412
Registriert: So 16 Feb 2003 19:37

Noch was

#11 Beitrag von leer » Fr 06 Mai 2005 17:18

Sagt mal, ich hätte da ja noch eine Frage: Wenn ich einen Verbraucher mit der Zweitbatterie betreiben will: Reicht es dann, wenn ich nur Plus von der Zweitbatterie nehme und Masse von der Starterbatterie? Ich meine, ich hätte das mal irgendwo gelesen.
Nicht lachen bitte, bei sowas bin ich recht unbedarft :-)
Danke für die Hilfe
Niklas

Gast

#12 Beitrag von Gast » Fr 06 Mai 2005 19:07

sämtliche Verbraucher und auch die Batterien sind immer (dauernd) mit Masse verbunden, egal, du kannst überall Minus anzapfen, auch an der Karosserie.

hwk
womobox-Guru
Beiträge: 2110
Registriert: Sa 01 Mai 2004 17:23
Wohnort: Wuppertal

#13 Beitrag von hwk » Sa 07 Mai 2005 10:29

Hallo Niklas,

schau mal an der Aufbaubatterie nach, die sollte durch ein Masseband oder ein dickeres Kabel auf Masse gelegt sein. Wenn nciht, so würde ich das nachholen, dann reciht auch der "Plus-Leiter" und für den Rückweg die Karosse oder der Rahmen aus. Falls Du ein Amperemeter oder von Mobitronic oder von Votronic den Batteriecomputer iengebaut hast, ist dieses Masseband nach dem Shunt zu setzen.

Besten Gruß

HWK

Antworten